<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C600%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11">


	
	<!-- <link media="all" href="https://78dosok.ru/wp-content/cache/autoptimize/css/autoptimize_08331b5fe207d0047941c3b296518e27.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//78dosok.ru/wp-content/cache/wpfc-minified/9aqhg6ah/fqvs7.css" media="all"/><!-- <link media="only screen and (max-width: 921px)" href="https://78dosok.ru/wp-content/cache/autoptimize/css/autoptimize_7104936e6edf98a0d47911e8bea85ee6.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//78dosok.ru/wp-content/cache/wpfc-minified/e2i2r265/fqvs7.css" media="only screen and (max-width: 921px)"/><title>Доска обрезная естественной влажности ✅ купить в СПб: цена за куб и за штуку - Пилорама «78 Досок»</title>
	<meta name="description" content="☝ Купить обрезную доску естественной влажности 1 и 2 сорта оптом и в розницу от 1 м3 ✅ Собственное производство ✅ Пилорама «78 Досок» в Яльгелево (СПб) ➤ Доставка по Ленинградской области." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://78dosok.ru/doska/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Доска обрезная естественной влажности ✅ купить в СПб: цена за куб и за штуку - Пилорама «78 Досок»" />
	<meta property="og:description" content="☝ Купить обрезную доску естественной влажности 1 и 2 сорта оптом и в розницу от 1 м3 ✅ Собственное производство ✅ Пилорама «78 Досок» в Яльгелево (СПб) ➤ Доставка по Ленинградской области." />
	<meta property="og:url" content="https://78dosok.ru/doska/" />
	<meta property="og:site_name" content="Доска и брус с доставкой по Санкт-Петербургу и Ленинградской области" />
	<meta property="article:modified_time" content="2022-10-06T12:21:14+00:00" />
	<meta property="og:image" content="https://78dosok.ru/wp-content/uploads/2021/06/logo-ghjphfxyjt-3.png" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="825" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@78dosok" />
	<meta name="twitter:label1" content="Примерное время для чтения">
	<meta name="twitter:data1" content="5 минут">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://78dosok.ru/#organization","name":"\u041f\u0438\u043b\u043e\u0440\u0430\u043c\u0430 78 \u0414\u043e\u0441\u043e\u043a","url":"https://78dosok.ru/","sameAs":["https://www.instagram.com/78dosok","https://www.youtube.com/channel/UCuH995WAHDQcJNgrj_qxEww","https://twitter.com/78dosok"],"logo":{"@type":"ImageObject","@id":"https://78dosok.ru/#logo","inLanguage":"ru-RU","url":"https://78dosok.ru/wp-content/uploads/2021/06/logo-ghjphfxyjt-3.png","width":1500,"height":825,"caption":"\u041f\u0438\u043b\u043e\u0440\u0430\u043c\u0430 78 \u0414\u043e\u0441\u043e\u043a"},"image":{"@id":"https://78dosok.ru/#logo"}},{"@type":"WebSite","@id":"https://78dosok.ru/#website","url":"https://78dosok.ru/","name":"\u0414\u043e\u0441\u043a\u0430 \u0438 \u0431\u0440\u0443\u0441 \u0441 \u0434\u043e\u0441\u0442\u0430\u0432\u043a\u043e\u0439 \u043f\u043e \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0443 \u0438 \u041b\u0435\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438","description":"\u041f\u0438\u043b\u043e\u043c\u0430\u0442\u0435\u0440\u0438\u0430\u043b\u044b \u043f\u0440\u044f\u043c\u043e \u043f\u0438\u043b\u043e\u0440\u0430\u043c\u044b","publisher":{"@id":"https://78dosok.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://78dosok.ru/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"WebPage","@id":"https://78dosok.ru/doska/#webpage","url":"https://78dosok.ru/doska/","name":"\u0414\u043e\u0441\u043a\u0430 \u043e\u0431\u0440\u0435\u0437\u043d\u0430\u044f \u0435\u0441\u0442\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u0432\u043b\u0430\u0436\u043d\u043e\u0441\u0442\u0438 \u2705 \u043a\u0443\u043f\u0438\u0442\u044c \u0432 \u0421\u041f\u0431: \u0446\u0435\u043d\u0430 \u0437\u0430 \u043a\u0443\u0431 \u0438 \u0437\u0430 \u0448\u0442\u0443\u043a\u0443 - \u041f\u0438\u043b\u043e\u0440\u0430\u043c\u0430 \u00ab78 \u0414\u043e\u0441\u043e\u043a\u00bb","isPartOf":{"@id":"https://78dosok.ru/#website"},"datePublished":"2021-03-06T13:52:50+00:00","dateModified":"2022-10-06T12:21:14+00:00","description":"\u261d \u041a\u0443\u043f\u0438\u0442\u044c \u043e\u0431\u0440\u0435\u0437\u043d\u0443\u044e \u0434\u043e\u0441\u043a\u0443 \u0435\u0441\u0442\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u0432\u043b\u0430\u0436\u043d\u043e\u0441\u0442\u0438 1 \u0438 2 \u0441\u043e\u0440\u0442\u0430 \u043e\u043f\u0442\u043e\u043c \u0438 \u0432 \u0440\u043e\u0437\u043d\u0438\u0446\u0443 \u043e\u0442 1 \u043c3 \u2705 \u0421\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0435 \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0441\u0442\u0432\u043e \u2705 \u041f\u0438\u043b\u043e\u0440\u0430\u043c\u0430 \u00ab78 \u0414\u043e\u0441\u043e\u043a\u00bb \u0432 \u042f\u043b\u044c\u0433\u0435\u043b\u0435\u0432\u043e (\u0421\u041f\u0431) \u27a4 \u0414\u043e\u0441\u0442\u0430\u0432\u043a\u0430 \u043f\u043e \u041b\u0435\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438.","breadcrumb":{"@id":"https://78dosok.ru/doska/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://78dosok.ru/doska/"]}]},{"@type":"BreadcrumbList","@id":"https://78dosok.ru/doska/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://78dosok.ru/","url":"https://78dosok.ru/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://78dosok.ru/doska/","url":"https://78dosok.ru/doska/","name":"\u0414\u043e\u0441\u043a\u0430 \u043e\u0431\u0440\u0435\u0437\u043d\u0430\u044f"}}]}]}</script>
	


<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Доска и брус с доставкой по Санкт-Петербургу и Ленинградской области &raquo; Лента" href="https://78dosok.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Доска и брус с доставкой по Санкт-Петербургу и Ленинградской области &raquo; Лента комментариев" href="https://78dosok.ru/comments/feed/" />

<style id='astra-theme-css-inline-css'>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</style>








<style id='woocommerce-general-inline-css'>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</style>
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>




<!-- <link rel='stylesheet' id='elementor-post-1390-css'  href='https://78dosok.ru/wp-content/cache/autoptimize/css/autoptimize_single_78d23e957ca2068012b58bf89bbbdc75.css' media='all' /> -->



<!-- <link rel='stylesheet' id='elementor-post-3306-css'  href='https://78dosok.ru/wp-content/cache/autoptimize/css/autoptimize_single_09899961f046aaef74dbf29bbd4efb56.css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-post-9496-css'  href='https://78dosok.ru/wp-content/cache/autoptimize/css/autoptimize_single_64663b0b87b049e12e12b12bdc843652.css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-post-9503-css'  href='https://78dosok.ru/wp-content/cache/autoptimize/css/autoptimize_single_df6f1479bd8cbac5c17f6c9bc9bfd0f3.css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-post-7984-css'  href='https://78dosok.ru/wp-content/cache/autoptimize/css/autoptimize_single_1fbf58a72a109b5fe18ef02acbffcd2f.css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//78dosok.ru/wp-content/cache/wpfc-minified/2bni27jt/fqwo9.css" media="all"/>



<!--[if IE]>
<script src='https://78dosok.ru/wp-content/themes/astra/assets/js/minified/flexibility.min.js' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://78dosok.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>


<link rel="https://api.w.org/" href="https://78dosok.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://78dosok.ru/wp-json/wp/v2/pages/3306" /><link rel="alternate" type="application/json+oembed" href="https://78dosok.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2F78dosok.ru%2Fdoska%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://78dosok.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2F78dosok.ru%2Fdoska%2F&#038;format=xml" />
<meta name="msvalidate.01" content="2C085872FE5C1F55E274F167B3362069" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://78dosok.ru/wp-content/uploads/2021/01/cropped-logo-pilorama-78-dosok-1-100x100.jpg" sizes="32x32" />
<link rel="icon" href="https://78dosok.ru/wp-content/uploads/2021/01/cropped-logo-pilorama-78-dosok-1-250x250.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://78dosok.ru/wp-content/uploads/2021/01/cropped-logo-pilorama-78-dosok-1-250x250.jpg" />
<meta name="msapplication-TileImage" content="https://78dosok.ru/wp-content/uploads/2021/01/cropped-logo-pilorama-78-dosok-1-300x300.jpg" />
		<style id="wp-custom-css">
			.ast-cart-menu-wrap .count, .ast-cart-menu-wrap .count:after {
    border-color: #aaaaaa;
    color: #aaaaaa;
}
/***Стили для формы обратной связи****/
.contact-us a{
border:1px solid #ccc; /*цвет границы*/
border-radius: 35px; /* Уголки */
background:#8DBF41;  /*цвет фона*/
padding:10px 10px; /*внитренние отступы*/
display:block;
text-align:center; /*выравнивание текста по центру*/
color:#FFF;  /*цвет текста*/
text-decoration:none;  /*убрать подчёркивание у ссылки*/
width:220px;  /*ширина кнопки*/
margin:auto;  /*выравнивание кнопки по центру*/
-webkit-transition: all 0.5s ease;
-moz-transition: all 0.5s ease;
transition: all 0.5s ease;
}		</style>
		</head>

<body itemtype='https://schema.org/WebPage' itemscope='itemscope' class="page-template-default page page-id-3306 wp-custom-logo theme-astra woocommerce-no-js ast-header-break-point ast-plain-container ast-left-sidebar astra-3.2.0 ast-header-custom-item-outside ast-single-post ast-inherit-site-logo-transparent elementor-default elementor-kit-1390 elementor-page elementor-page-3306">
<div 
class="hfeed site" id="page">
	<a class="skip-link screen-reader-text" href="#content">Перейти к содержимому</a>
			<div data-elementor-type="header" data-elementor-id="9496" class="elementor elementor-9496 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-b09a675 elementor-section-full_width elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="b09a675" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-31e2b70" data-id="31e2b70" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-11e2792 elementor-widget elementor-widget-image" data-id="11e2792" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="/">
							<noscript><img width="140" height="47" src="https://78dosok.ru/wp-content/uploads/2022/05/cropped-logo-site-78-dosok-1-140x47-removebg-preview.png" class="attachment-large size-large" alt="Пиломатериалы, доски, брус, дрова в СПБ" /></noscript><img width="140" height="47" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2047%22%3E%3C/svg%3E' data-src="https://78dosok.ru/wp-content/uploads/2022/05/cropped-logo-site-78-dosok-1-140x47-removebg-preview.png" class="lazyload attachment-large size-large" alt="Пиломатериалы, доски, брус, дрова в СПБ" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-0777aa4" data-id="0777aa4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ec9a39f elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="ec9a39f" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-ec9a39f" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-381"><a href="https://78dosok.ru/" class="elementor-item menu-link">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-3306 current_page_item menu-item-3313"><a href="https://78dosok.ru/doska/" aria-current="page" class="elementor-item elementor-item-active menu-link">Доска</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3573"><a href="https://78dosok.ru/brus/" class="elementor-item menu-link">Брус</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2415"><a href="https://78dosok.ru/blog/" class="elementor-item menu-link">Каталог пилорамы</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7309"><a href="https://78dosok.ru/all-price/" class="elementor-item menu-link">Все цены</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8335"><a href="https://78dosok.ru/sale/" class="elementor-item menu-link">Акции</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-829"><a href="https://78dosok.ru/contacts/" class="elementor-item menu-link">Контакты</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-ec9a39f" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-381"><a href="https://78dosok.ru/" class="elementor-item menu-link">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-3306 current_page_item menu-item-3313"><a href="https://78dosok.ru/doska/" aria-current="page" class="elementor-item elementor-item-active menu-link">Доска</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3573"><a href="https://78dosok.ru/brus/" class="elementor-item menu-link">Брус</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2415"><a href="https://78dosok.ru/blog/" class="elementor-item menu-link">Каталог пилорамы</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7309"><a href="https://78dosok.ru/all-price/" class="elementor-item menu-link">Все цены</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8335"><a href="https://78dosok.ru/sale/" class="elementor-item menu-link">Акции</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-829"><a href="https://78dosok.ru/contacts/" class="elementor-item menu-link">Контакты</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-761c693" data-id="761c693" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a13a1a7 elementor-widget elementor-widget-heading" data-id="a13a1a7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default"><a href="tel:88129847878">+7(812)984-78-78</a></span>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-a5e5aee" data-id="a5e5aee" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f12cc7e elementor-widget elementor-widget-heading" data-id="f12cc7e" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default"><a href="tel:89110307878">+7(911)030-78-78</a></span>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-c6a2892" data-id="c6a2892" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a980313 toggle-icon--cart-medium elementor-menu-cart--items-indicator-bubble elementor-menu-cart--show-subtotal-yes elementor-menu-cart--show-divider-yes elementor-menu-cart--show-remove-button-yes elementor-menu-cart--buttons-inline elementor-widget elementor-widget-woocommerce-menu-cart" data-id="a980313" data-element_type="widget" data-widget_type="woocommerce-menu-cart.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-cart__wrapper">
						<div class="elementor-menu-cart__container elementor-lightbox" aria-expanded="false">
				<div class="elementor-menu-cart__main" aria-expanded="false">
					<div class="elementor-menu-cart__close-button"></div>
					<div class="widget_shopping_cart_content"></div>
				</div>
			</div>
						<div class="elementor-menu-cart__toggle elementor-button-wrapper">
			<a id="elementor-menu-cart__toggle_button" href="#" class="elementor-button elementor-size-sm">
				<span class="elementor-button-text"><span class="woocommerce-Price-amount amount"><bdi>0,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></bdi></span></span>
				<span class="elementor-button-icon" data-counter="0">
					<i class="eicon" aria-hidden="true"></i>
					<span class="elementor-screen-only">Cart</span>
				</span>
			</a>
		</div>

								</div> <!-- close elementor-menu-cart__wrapper -->
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-eb7c8f0" data-id="eb7c8f0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5b1ab63 elementor-widget elementor-widget-image" data-id="5b1ab63" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="mailto:78dosok@mail.ru">
							<noscript><img width="32" height="32" src="https://78dosok.ru/wp-content/uploads/2022/05/click-2.png" class="attachment-large size-large" alt="Пиломатериалы, доски, брус, дрова в СПБ" /></noscript><img width="32" height="32" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2032%22%3E%3C/svg%3E' data-src="https://78dosok.ru/wp-content/uploads/2022/05/click-2.png" class="lazyload attachment-large size-large" alt="Пиломатериалы, доски, брус, дрова в СПБ" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-579e88e elementor-section-full_width elementor-hidden-desktop elementor-section-height-default elementor-section-height-default" data-id="579e88e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-ab39610" data-id="ab39610" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b1e94c9 elementor-widget elementor-widget-image" data-id="b1e94c9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="/">
							<noscript><img width="140" height="47" src="https://78dosok.ru/wp-content/uploads/2022/05/cropped-logo-site-78-dosok-1-140x47-removebg-preview.png" class="attachment-large size-large" alt="Пиломатериалы, доски, брус, дрова в СПБ" /></noscript><img width="140" height="47" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2047%22%3E%3C/svg%3E' data-src="https://78dosok.ru/wp-content/uploads/2022/05/cropped-logo-site-78-dosok-1-140x47-removebg-preview.png" class="lazyload attachment-large size-large" alt="Пиломатериалы, доски, брус, дрова в СПБ" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-1b55c00" data-id="1b55c00" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-84d0aa5 elementor-widget elementor-widget-image" data-id="84d0aa5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="mailto:78dosok@mail.ru">
							<noscript><img width="32" height="32" src="https://78dosok.ru/wp-content/uploads/2022/05/click-2.png" class="attachment-large size-large" alt="Пиломатериалы, доски, брус, дрова в СПБ" /></noscript><img width="32" height="32" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2032%22%3E%3C/svg%3E' data-src="https://78dosok.ru/wp-content/uploads/2022/05/click-2.png" class="lazyload attachment-large size-large" alt="Пиломатериалы, доски, брус, дрова в СПБ" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-ceeb8ca" data-id="ceeb8ca" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2e719cc toggle-icon--cart-medium elementor-menu-cart--items-indicator-bubble elementor-menu-cart--show-subtotal-yes elementor-menu-cart--show-divider-yes elementor-menu-cart--show-remove-button-yes elementor-menu-cart--buttons-inline elementor-widget elementor-widget-woocommerce-menu-cart" data-id="2e719cc" data-element_type="widget" data-widget_type="woocommerce-menu-cart.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-cart__wrapper">
						<div class="elementor-menu-cart__container elementor-lightbox" aria-expanded="false">
				<div class="elementor-menu-cart__main" aria-expanded="false">
					<div class="elementor-menu-cart__close-button"></div>
					<div class="widget_shopping_cart_content"></div>
				</div>
			</div>
						<div class="elementor-menu-cart__toggle elementor-button-wrapper">
			<a id="elementor-menu-cart__toggle_button" href="#" class="elementor-button elementor-size-sm">
				<span class="elementor-button-text"><span class="woocommerce-Price-amount amount"><bdi>0,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></bdi></span></span>
				<span class="elementor-button-icon" data-counter="0">
					<i class="eicon" aria-hidden="true"></i>
					<span class="elementor-screen-only">Cart</span>
				</span>
			</a>
		</div>

								</div> <!-- close elementor-menu-cart__wrapper -->
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-a5e32e8" data-id="a5e32e8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-21c62b5 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="21c62b5" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-21c62b5" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-381"><a href="https://78dosok.ru/" class="elementor-item menu-link">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-3306 current_page_item menu-item-3313"><a href="https://78dosok.ru/doska/" aria-current="page" class="elementor-item elementor-item-active menu-link">Доска</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3573"><a href="https://78dosok.ru/brus/" class="elementor-item menu-link">Брус</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2415"><a href="https://78dosok.ru/blog/" class="elementor-item menu-link">Каталог пилорамы</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7309"><a href="https://78dosok.ru/all-price/" class="elementor-item menu-link">Все цены</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8335"><a href="https://78dosok.ru/sale/" class="elementor-item menu-link">Акции</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-829"><a href="https://78dosok.ru/contacts/" class="elementor-item menu-link">Контакты</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-21c62b5" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-381"><a href="https://78dosok.ru/" class="elementor-item menu-link">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-3306 current_page_item menu-item-3313"><a href="https://78dosok.ru/doska/" aria-current="page" class="elementor-item elementor-item-active menu-link">Доска</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3573"><a href="https://78dosok.ru/brus/" class="elementor-item menu-link">Брус</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2415"><a href="https://78dosok.ru/blog/" class="elementor-item menu-link">Каталог пилорамы</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7309"><a href="https://78dosok.ru/all-price/" class="elementor-item menu-link">Все цены</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8335"><a href="https://78dosok.ru/sale/" class="elementor-item menu-link">Акции</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-829"><a href="https://78dosok.ru/contacts/" class="elementor-item menu-link">Контакты</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-6a6f21d" data-id="6a6f21d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4433601 elementor-widget elementor-widget-heading" data-id="4433601" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default"><a href="tel:78129847878">+7(812)984-78-78</a></span>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-619e6c9" data-id="619e6c9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9d70b57 elementor-widget elementor-widget-heading" data-id="9d70b57" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default"><a href="tel:79110307878">+7(911)030-78-78</a></span>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-facbd45 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="facbd45" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e935b8e" data-id="e935b8e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b884a75 elementor-widget elementor-widget-spacer" data-id="b884a75" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-cbbcd73 elementor-align-left elementor-widget elementor-widget-breadcrumbs" data-id="cbbcd73" data-element_type="widget" data-widget_type="breadcrumbs.default">
				<div class="elementor-widget-container">
			<p id="breadcrumbs"><span><span><a href="https://78dosok.ru/">Главная</a> / <strong class="breadcrumb_last" aria-current="page">Доска обрезная</strong></span></span></p>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div class="widget-area secondary" id="secondary" role="complementary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main" >
				<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://78dosok.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></aside><aside id="woocommerce_product_categories-2" class="widget woocommerce widget_product_categories"><p class="widget-title">Другие товары</p><ul class="product-categories"><li class="cat-item cat-item-72"><a href="https://78dosok.ru/product-category/brus/brus_2_sort/">Брус 2 сорт</a></li>
<li class="cat-item cat-item-52"><a href="https://78dosok.ru/product-category/pilomaterialy_antiseptirovannye/brus_antiseptirovannyj/">Брус антисептированный</a></li>
<li class="cat-item cat-item-35"><a href="https://78dosok.ru/product-category/brus/brus_estestvennoj_vlazhnosti/">Брус естественной влажности</a></li>
<li class="cat-item cat-item-49"><a href="https://78dosok.ru/product-category/pilomaterialy_suhie_antiseptirovannye/suhoj_antiseptirovannyj_brus/">Брус сухой антисептированный</a></li>
<li class="cat-item cat-item-56"><a href="https://78dosok.ru/product-category/brus/brusok/">Брусок</a></li>
<li class="cat-item cat-item-85"><a href="https://78dosok.ru/product-category/doska/doska_2_sort/">Доска 2 сорт</a></li>
<li class="cat-item cat-item-656"><a href="https://78dosok.ru/product-category/doska/2-sort-antisept/">Доска 2 сорт антисептированная</a></li>
<li class="cat-item cat-item-53"><a href="https://78dosok.ru/product-category/pilomaterialy_antiseptirovannye/doska_antiseptirovannaya/">Доска антисептированная</a></li>
<li class="cat-item cat-item-44"><a href="https://78dosok.ru/product-category/doska/doska_estestvennoj_vlazhnosti/">Доска естественной влажности</a></li>
<li class="cat-item cat-item-47"><a href="https://78dosok.ru/product-category/stroganni-pilomaterial/doska_strogannaya/">Доска строганная</a></li>
<li class="cat-item cat-item-50"><a href="https://78dosok.ru/product-category/pilomaterialy_suhie_antiseptirovannye/doska_suhaya_antiseptirovannaya/">Доска сухая антисептированная</a></li>
<li class="cat-item cat-item-392"><a href="https://78dosok.ru/product-category/drova/">Дрова</a></li>
<li class="cat-item cat-item-51"><a href="https://78dosok.ru/product-category/imitaciya_brusa/">Имитация бруса</a></li>
<li class="cat-item cat-item-1178"><a href="https://78dosok.ru/product-category/stroganni-pilomaterial/">Строганные пиломатериалы</a></li>
<li class="cat-item cat-item-45"><a href="https://78dosok.ru/product-category/doska/doska_suhaya/">Сухая доска</a></li>
<li class="cat-item cat-item-34"><a href="https://78dosok.ru/product-category/brus/suhoj_brus/">Сухой брус</a></li>
<li class="cat-item cat-item-92"><a href="https://78dosok.ru/product-category/doska-terrasnaya/">Террасная доска</a></li>
</ul></aside><aside id="woocommerce_product_tag_cloud-2" class="widget woocommerce widget_product_tag_cloud"><p class="widget-title">Размеры</p><div class="tagcloud"><a href="https://78dosok.ru/product-tag/20-95/" class="tag-cloud-link tag-link-1059 tag-link-position-1" style="font-size: 13px;" aria-label="20*95 (1 товар)">20*95</a>
<a href="https://78dosok.ru/product-tag/20-145/" class="tag-cloud-link tag-link-95 tag-link-position-2" style="font-size: 14.384615384615px;" aria-label="20*145 ()">20*145</a>
<a href="https://78dosok.ru/product-tag/20-145-6000/" class="tag-cloud-link tag-link-96 tag-link-position-3" style="font-size: 13px;" aria-label="20*145*6000 (1 товар)">20*145*6000</a>
<a href="https://78dosok.ru/product-tag/20-195/" class="tag-cloud-link tag-link-97 tag-link-position-4" style="font-size: 13px;" aria-label="20*195 (1 товар)">20*195</a>
<a href="https://78dosok.ru/product-tag/20-195-6000/" class="tag-cloud-link tag-link-98 tag-link-position-5" style="font-size: 13px;" aria-label="20*195*6000 (1 товар)">20*195*6000</a>
<a href="https://78dosok.ru/product-tag/2550/" class="tag-cloud-link tag-link-60 tag-link-position-6" style="font-size: 16.076923076923px;" aria-label="25*50 ()">25*50</a>
<a href="https://78dosok.ru/product-tag/25100/" class="tag-cloud-link tag-link-41 tag-link-position-7" style="font-size: 18px;" aria-label="25*100 ()">25*100</a>
<a href="https://78dosok.ru/product-tag/25125/" class="tag-cloud-link tag-link-43 tag-link-position-8" style="font-size: 16.076923076923px;" aria-label="25*125 ()">25*125</a>
<a href="https://78dosok.ru/product-tag/25150/" class="tag-cloud-link tag-link-76 tag-link-position-9" style="font-size: 17.230769230769px;" aria-label="25*150 ()">25*150</a>
<a href="https://78dosok.ru/product-tag/35/" class="tag-cloud-link tag-link-94 tag-link-position-10" style="font-size: 13px;" aria-label="35 (1 товар)">35</a>
<a href="https://78dosok.ru/product-tag/35145/" class="tag-cloud-link tag-link-86 tag-link-position-11" style="font-size: 14.384615384615px;" aria-label="35*145 ()">35*145</a>
<a href="https://78dosok.ru/product-tag/35-145-6000/" class="tag-cloud-link tag-link-93 tag-link-position-12" style="font-size: 13px;" aria-label="35*145*6000 (1 товар)">35*145*6000</a>
<a href="https://78dosok.ru/product-tag/35195/" class="tag-cloud-link tag-link-87 tag-link-position-13" style="font-size: 13px;" aria-label="35*195 (1 товар)">35*195</a>
<a href="https://78dosok.ru/product-tag/4040/" class="tag-cloud-link tag-link-73 tag-link-position-14" style="font-size: 13px;" aria-label="40*40 (1 товар)">40*40</a>
<a href="https://78dosok.ru/product-tag/4050/" class="tag-cloud-link tag-link-61 tag-link-position-15" style="font-size: 16.692307692308px;" aria-label="40*50 ()">40*50</a>
<a href="https://78dosok.ru/product-tag/40100/" class="tag-cloud-link tag-link-77 tag-link-position-16" style="font-size: 17.230769230769px;" aria-label="40*100 ()">40*100</a>
<a href="https://78dosok.ru/product-tag/40150/" class="tag-cloud-link tag-link-78 tag-link-position-17" style="font-size: 17.230769230769px;" aria-label="40*150 ()">40*150</a>
<a href="https://78dosok.ru/product-tag/40200/" class="tag-cloud-link tag-link-79 tag-link-position-18" style="font-size: 16.076923076923px;" aria-label="40*200 ()">40*200</a>
<a href="https://78dosok.ru/product-tag/40250/" class="tag-cloud-link tag-link-80 tag-link-position-19" style="font-size: 16.076923076923px;" aria-label="40*250 ()">40*250</a>
<a href="https://78dosok.ru/product-tag/4595/" class="tag-cloud-link tag-link-88 tag-link-position-20" style="font-size: 14.384615384615px;" aria-label="45*95 ()">45*95</a>
<a href="https://78dosok.ru/product-tag/45145/" class="tag-cloud-link tag-link-89 tag-link-position-21" style="font-size: 13px;" aria-label="45*145 (1 товар)">45*145</a>
<a href="https://78dosok.ru/product-tag/45195/" class="tag-cloud-link tag-link-90 tag-link-position-22" style="font-size: 13px;" aria-label="45*195 (1 товар)">45*195</a>
<a href="https://78dosok.ru/product-tag/5050/" class="tag-cloud-link tag-link-62 tag-link-position-23" style="font-size: 16.692307692308px;" aria-label="50*50 ()">50*50</a>
<a href="https://78dosok.ru/product-tag/50100/" class="tag-cloud-link tag-link-81 tag-link-position-24" style="font-size: 17.230769230769px;" aria-label="50*100 ()">50*100</a>
<a href="https://78dosok.ru/product-tag/50150/" class="tag-cloud-link tag-link-82 tag-link-position-25" style="font-size: 17.230769230769px;" aria-label="50*150 ()">50*150</a>
<a href="https://78dosok.ru/product-tag/50200/" class="tag-cloud-link tag-link-83 tag-link-position-26" style="font-size: 16.076923076923px;" aria-label="50*200 ()">50*200</a>
<a href="https://78dosok.ru/product-tag/50250/" class="tag-cloud-link tag-link-84 tag-link-position-27" style="font-size: 16.076923076923px;" aria-label="50*250 ()">50*250</a>
<a href="https://78dosok.ru/product-tag/100100/" class="tag-cloud-link tag-link-63 tag-link-position-28" style="font-size: 16.076923076923px;" aria-label="100*100 ()">100*100</a>
<a href="https://78dosok.ru/product-tag/100150/" class="tag-cloud-link tag-link-64 tag-link-position-29" style="font-size: 16.076923076923px;" aria-label="100*150 ()">100*150</a>
<a href="https://78dosok.ru/product-tag/100200/" class="tag-cloud-link tag-link-65 tag-link-position-30" style="font-size: 16.076923076923px;" aria-label="100*200 ()">100*200</a>
<a href="https://78dosok.ru/product-tag/150150/" class="tag-cloud-link tag-link-66 tag-link-position-31" style="font-size: 16.076923076923px;" aria-label="150*150 ()">150*150</a>
<a href="https://78dosok.ru/product-tag/150200/" class="tag-cloud-link tag-link-67 tag-link-position-32" style="font-size: 16.076923076923px;" aria-label="150*200 ()">150*200</a>
<a href="https://78dosok.ru/product-tag/200200/" class="tag-cloud-link tag-link-68 tag-link-position-33" style="font-size: 16.076923076923px;" aria-label="200*200 ()">200*200</a>
<a href="https://78dosok.ru/product-tag/250250/" class="tag-cloud-link tag-link-69 tag-link-position-34" style="font-size: 16.076923076923px;" aria-label="250*250 ()">250*250</a></div></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<p class="widget-title">Свежие записи</p><nav role="navigation" aria-label="Свежие записи">
		<ul>
											<li>
					<a href="https://78dosok.ru/kakoy-brus-kupit-v-spb/">Какой брус купить в СПб</a>
									</li>
											<li>
					<a href="https://78dosok.ru/kupit-obreznuyu-dosku-v-spb/">Купить обрезную доску в СПб</a>
									</li>
											<li>
					<a href="https://78dosok.ru/kupit-suhuyu-obreznuyu-dosku-v-spb/">Купить сухую обрезную доску в СПб</a>
									</li>
											<li>
					<a href="https://78dosok.ru/pravila-hraneniya-pilomaterialov/">Правила хранения пиломатериалов</a>
									</li>
											<li>
					<a href="https://78dosok.ru/pilomaterialy-ot-proizvoditelya/">Из чего построить дом?</a>
									</li>
					</ul>

		</nav></aside>
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				<article
class="post-3306 page type-page status-publish ast-article-single" id="post-3306" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">
		<header class="entry-header ast-header-without-markup">
		
			</header><!-- .entry-header -->

	<div class="entry-content clear" 
		itemprop="text"	>

		
				<div data-elementor-type="wp-page" data-elementor-id="3306" class="elementor elementor-3306" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-9b32a05 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9b32a05" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7c53f8f" data-id="7c53f8f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3ef8ddb elementor-widget elementor-widget-heading" data-id="3ef8ddb" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Обрезная доска с доставкой в СПб</h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-52f341e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="52f341e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-994a5e6" data-id="994a5e6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dfb01f3 elementor-widget elementor-widget-text-editor" data-id="dfb01f3" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Обрезная доска – это изделие из дерева, полученное в результате распила и очищенное от коры. После обработки материал имеет толщину от 16 до 100 мм, а его ширина не превышает 275 мм. Пласть доски – это широкая часть данного материала, кромка – узкая, а концевую грань называют торцом. Обращенную к ядру бревна пласть называют внутренней, или левой. Соответственно наружная (правая) – это пласть, которая «смотрит» на периферию бревна. Обычно ширина обрезной доски превышает её толщину более чем в два раза. У обрезной доски нет края с корой (обзола), что является её основным отличием от доски необрезной.</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d9de622 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d9de622" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-9e34878 catClass" data-id="9e34878" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5d852e1 elementor-widget elementor-widget-text-editor" data-id="5d852e1" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d9e26a3 elementor-align-left elementor-mobile-align-left elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="d9e26a3" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://78dosok.ru/product-category/doska/doska_estestvennoj_vlazhnosti/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Доска естественной влажности</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-831ff7c catClass" data-id="831ff7c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6aff38a elementor-widget elementor-widget-text-editor" data-id="6aff38a" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ce1cc04 elementor-align-left elementor-mobile-align-left elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="ce1cc04" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://78dosok.ru/product-category/doska/doska_suhaya/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Сухая доска</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b98f11e catClass" data-id="b98f11e" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b610d51 elementor-widget elementor-widget-text-editor" data-id="b610d51" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d07a73b elementor-align-left elementor-mobile-align-left elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="d07a73b" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://78dosok.ru/product-category/pilomaterialy_antiseptirovannye/doska_antiseptirovannaya/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Доска антисептированная</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c793c94 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c793c94" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-703cca5 catClass" data-id="703cca5" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6caca55 elementor-widget elementor-widget-text-editor" data-id="6caca55" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-99245b0 elementor-align-left elementor-mobile-align-left elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="99245b0" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://78dosok.ru/product-category/pilomaterialy_suhie_antiseptirovannye/doska_suhaya_antiseptirovannaya/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Доска сухая антисептированная</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-522ed4f catClass" data-id="522ed4f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0aa79a7 elementor-align-left elementor-mobile-align-left elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="0aa79a7" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://78dosok.ru/product-category/doska_strogannaya/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Доска строганная</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-f42f996 catClass" data-id="f42f996" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-57c5d7d elementor-align-left elementor-mobile-align-left elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="57c5d7d" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://78dosok.ru/product-category/doska/doska_2_sort/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Доска 2 сорт</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-35c74ee elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="35c74ee" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8888d85" data-id="8888d85" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-956edf1 elementor-widget elementor-widget-heading" data-id="956edf1" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Доставка обрезной доски по Санкт-Петербургу и Ленинградской области</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-01842e0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="01842e0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-746e5fc" data-id="746e5fc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-402f851 elementor-widget elementor-widget-text-editor" data-id="402f851" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><span style="font-size: 15px;">Мы доставляем пиломатериалы автотранспортом по Санкт- Петербургу и всей территории Ленинградской области.</span><br></p><p>Стоимость доставки зависит от объема материала, способа выгрузки (борт/манипулятор), и расстояния от пилорамы.</p><p>Точную стоимость доставки в ваш район уточняйте по телефону: +7(812)984-78-78.</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-92f7f2d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="92f7f2d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8bd176b" data-id="8bd176b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e8116de elementor-widget elementor-widget-heading" data-id="e8116de" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">ОБРЕЗНАЯ ДОСКА ОТ ПРОИЗВОДИТЕЛЯ</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3726e8a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3726e8a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-00d8e7b" data-id="00d8e7b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-bd9efd1 elementor-widget elementor-widget-text-editor" data-id="bd9efd1" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h4><em>Что такое обрезная доска?</em></h4><p>Обрезная доска &#8212; это изделие из дерева, которое по краям было очищено от коры. Во время производства эти края делают идеально ровными, что позволяет в последствии использовать их как при внутренней отделке помещений, так и для различных строительных целей.</p><p>Доска обрезная получается в результате распила бревна. После обработки материал имеет толщину от 16 до 100 мм, а его ширина не превышает 275 мм. Пласть доски – это широкая часть данного материала, кромка – узкая, а концевую грань называют торцом. Обращенную к ядру бревна пласть называют внутренней, или левой. Соответственно наружная (правая) – это пласть, которая «смотрит» на периферию бревна. Обычно ширина обрезной доски превышает её толщину более чем в два раза. У обрезной доски нет края с корой (обзола), что является её основным отличием от доски необрезной.</p><p>Наша компания предлагает купить доску обрезную в СПб с доставкой. Вся доска из нашего ассортимента – это продукция собственного производства. Мы изготавливаем пиломатериалы под собственной маркой.</p><h4><strong>Особенности и использование пиломатериала</strong></h4><ul><li>Экологичность. Деревянные доски не токсичны, хорошо «дышат» и имеют приятный запах.</li><li>Длительный срок хранения и службы. Чтобы материал не гнил при повышенной влажности, рекомендуется обработать его антисептиком.</li><li>Низкая стоимость. Доска обрезная стоит дешевле своих аналогов.</li></ul><p>Перечисленные плюсы делают материал подходящим для возведения ограждений, элементов кровли, перекрытий, опалубки и других конструкций. В ассортименте компании есть обрезная и строганная доска естественной влажности от производителя. Пиломатериалы второго типа имеют гладкую обработанную поверхность со всех сторон, поэтому хорошо подходят, в том числе, для интерьерных работ.</p><h4><strong>Плюсы заказа доски в нашей компании</strong></h4><ul><li>Большой выбор пиломатериалов. В продаже есть не только доска, но и брус.</li><li>Оперативные поставки по Ленинградской области. Доставка осуществляется нашим собственным транспортом, при необходимости привлекается наемная техника. Также можно забрать пиломатериалы со склада самостоятельно.</li><li>Дополнительные услуги. Мы можем провести антисептирование материалов, по отдельной договоренности выполнить распил или строгание.</li><li>Высокое качество товаров.</li></ul><h4><strong>Как можно оплатить пиломатериалы?</strong></h4><p>«Пилорама 78 Досок» предлагает покупателям безналичную оплату для юридических лиц и оплату наличными – для физических лиц.</p><h4><strong> Куда возможно заказать доставку?</strong></h4><p>«Пилорама 78 Досок» работает с покупателями из Санкт-Петербурга и Ленобласти. Стоимость доставки будет зависеть от отдаленности населенного пункта и особенностей заказанной партии.</p><h4><em><strong>Сколько штук обрезной доски в кубе</strong></em> ?</h4><p>Разброс количества досок  в кубе очень велик. В среднем, цифра может колебаться от 16 до 67 досок, поскольку количество штук доски в кубе зависит от размеров доски. Необходимое количество пиломатериала стандартного сечения можно посчитать используя <a href="https://78dosok.ru/gotovye-tablicy-kolichestva-dosok-v-kube/">таблицы-кубатурники</a>.</p><h4><em><strong>Сколько стоит куб обрезной доски ?</strong></em></h4><p>Цена на обрезную доску  колеблется в зависимости от региона. В Санкт-Петербурге пилорама &#171;<a href="https://2gis.ru/spb/search/%D0%BF%D0%B8%D0%BB%D0%BE%D1%80%D0%B0%D0%BC%D0%B0%20%D1%8F%D0%BB%D1%8C%D0%B3%D0%B5%D0%BB%D0%B5%D0%B2%D0%BE/firm/70000001022710430/29.955114%2C59.728645?m=29.955141%2C59.728656%2F15.54">78 Досок  в Яльгелево</a>&#187;  в 2020 году предлагает доску  от 5500р. (2 сорт) за куб .</p><h4><strong><em>Сорта обрезной доски</em></strong></h4><p>Наиболее востребованной в строительстве является доска сечения 50, 40 и 25, а доска с параметрами 25х150х6000 считается отличным материалом для крыши.</p><p>Обращаем ваше внимание, что в наличии есть два сорта обрезной доски &#8212; первого сорта и доска 2 сорта, цена которой значительно ниже, причем это не означает, что она хуже по своим эксплуатационным качествам, просто она имеет обзол на краях и от этого теряет во внешнем виде. Такую доску можно отлично использовать для черновых работ, там где она нужна, но ее не видно визуально &#8212; обрешетка крыши, черновой пол, опалубка фундамента.</p><h4><strong><em>Какая обрезная доска лучше? </em></strong></h4><p>Конечно, особую популярность имеют пиломатериалы из хвойных пород деревьев, так как они отличаются своей прочностью, влагостойкостью и долговечностью.</p><p>Самыми востребованными хвойными деревьями считаются лиственница, сосна и ель. Главными их отличиями от остальных пород является прекрасный узор древесины, впечатляющая стойкость к деформациям и неблагоприятному воздействию: будь то появление трещин или гниение. Себестоимость хвойных пород зачастую гораздо ниже того же дуба или каштана. Поэтому для строительных целей чаще всего выбирается доска обрезная, цена которой делает ее доступной для потребителей с самым скромным бюджетом.</p><p><strong><em>Основные характеристики досок, которые используются для классификации продукции:</em></strong></p><ul><li>размерный ряд (ширина, длина, толщина);</li><li>порода древесины;</li><li>степень влажности;</li><li>способ распиловки;</li><li>наличие антисептической обработки;</li><li>чистота поверхности (отсутствие серьезных дефектов).</li></ul><p>Совокупность всех этих свойств определяет, к какому сорту будет относится материал. А сорт, в свою очередь, напрямую влияет на стоимость обрезной доски. Выбор для подходящего сорта зависит от конкретных целей. Например, для постройки каких-то несложных технических конструкций и сооружений &#8212; простенького сарая или навеса &#8212; нет особой необходимости в покупке дорогих строганных пиломатериалов. Для этих целей вполне будет достаточно обычного бруса или обрезной доски, что ко всему прочему обойдется значительно дешевле.</p><h4><strong><em>Хранение обрезного пиломатериала</em></strong></h4><p>Брус и доска – это натуральные материалы растительного происхождения. И чтобы избежать таких неприятностей, как появление плесени, необходимо создать подходящие условия для хранения пиломатериала.</p><p><strong>Несколько советов:</strong></p><ol><li>Нужно тщательно продумать, где именно разместить материал, чтобы его можно было быстро и легко выгрузить. При этом важно учесть, насколько удобным будет доступ к нему при последующем строительстве.</li><li>Перед выгрузкой положить на землю кирпичи или поддоны – что-то, что не даст материалу касаться земли.</li><li>Материал необходимо складывать в штабели. Каждый верхний ряд необходимо укладывать на прокладки с зазором 25 мм.</li><li>Каждая следующая доска или брус в ряду должны укладываться с зазором 1-2 мм.</li><li>Заранее подготовить достаточное количество пленки для защиты материала в дождливую погоду.</li></ol><p>Однако нужно помнить, что, накрывая материал в плохую погоду, важно оставлять открытыми торцы. Это обеспечит естественный обдув и свободное поступление свежего воздуха. В солнечную и сухую погоду материал ни в коем случае нельзя оставлять накрытым, это может создать парниковый эффект, который приведет к тому, что брус позеленеет или на нем начнет образовываться плесень.</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		
		
		
	</div><!-- .entry-content .clear -->

	
	
</article><!-- #post-## -->

			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
		<div data-elementor-type="footer" data-elementor-id="9503" class="elementor elementor-9503 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-faf745e elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="faf745e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-36d5f5e" data-id="36d5f5e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-55f2393 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="55f2393" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-b382aba" data-id="b382aba" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b92facb elementor-widget elementor-widget-heading" data-id="b92facb" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">Быстрые ссылки</p>		</div>
				</div>
				<div class="elementor-element elementor-element-f66835f elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="f66835f" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/">					<span class="elementor-icon-list-text">Главная</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/blog/">					<span class="elementor-icon-list-text">Каталог</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/contacts/">					<span class="elementor-icon-list-text">Контакты</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/cart-2/">					<span class="elementor-icon-list-text">Корзина</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-016df49" data-id="016df49" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cbbac07 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="cbbac07" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/product-category/doska/doska_estestvennoj_vlazhnosti/">					<span class="elementor-icon-list-text">Доска естественной влажности</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/product-category/doska/doska_suhaya/">					<span class="elementor-icon-list-text">Сухая доска</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/product-category/pilomaterialy_antiseptirovannye/doska_antiseptirovannaya/">					<span class="elementor-icon-list-text">Антисептированная доска</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/product-category/pilomaterialy_suhie_antiseptirovannye/doska_suhaya_antiseptirovannaya/">					<span class="elementor-icon-list-text">Сухая антисептированная доска</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/product-category/doska_strogannaya/">					<span class="elementor-icon-list-text">Доска гладкостроганная</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/product-category/doska/doska_2_sort/">					<span class="elementor-icon-list-text">Доска 2 сорт</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-f376d67" data-id="f376d67" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c3a2f9f elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="c3a2f9f" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/product-category/brus/brus_estestvennoj_vlazhnosti/">					<span class="elementor-icon-list-text">Брус естественной влажности</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/product-category/brus/suhoj_brus/">					<span class="elementor-icon-list-text">Сухой брус</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/product-category/pilomaterialy_antiseptirovannye/brus_antiseptirovannyj/">					<span class="elementor-icon-list-text">Антисептированный брус</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/product-category/pilomaterialy_suhie_antiseptirovannye/suhoj_antiseptirovannyj_brus/">					<span class="elementor-icon-list-text">Сухой антисептированный брус</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/product-category/imitaciya_brusa/">					<span class="elementor-icon-list-text">Имитация бруса</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/product-category/doska/doska_2_sort/">					<span class="elementor-icon-list-text">Брусок</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-9933eb5" data-id="9933eb5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e7281f7 elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="e7281f7" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-vk elementor-repeater-item-015e87c" href="https://vk.com/78dosok" target="_blank">
						<span class="elementor-screen-only">Vk</span>
						<i class="fab fa-vk"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4b5c844 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4b5c844" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1086ed7" data-id="1086ed7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-6c09106 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6c09106" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-d7ad895" data-id="d7ad895" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-df5b5cc elementor-widget elementor-widget-text-editor" data-id="df5b5cc" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Доставка по Санкт-Петербургу и в города:</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-4d2d9c8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4d2d9c8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-00b2752" data-id="00b2752" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1a0ae8a elementor-widget elementor-widget-text-editor" data-id="1a0ae8a" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-boksitogorsk/">Бокситогорск;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-the-bolshaya-leningrad-region/">Большая;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-the-forest-of-the-leningrad-region/">Бор;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-the-forest-of-the-leningrad-region/">Бор;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-budogosch-leningrad-region/">Будогощь;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-the-vazhiny-leningrad-region/">Важины;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-villozi-leningrad-region/">Виллози;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-the-ascension-of-the-leningrad-region/">Вознесенье;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-volosovo-leningrad-region/">Волосово;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-volkhov-leningrad-region/">Волхов;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-vsevolozhsk-leningrad-region/">Всеволожск;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-vyborg-leningrad-region/">Выборг;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-vyritsa-leningrad-region/">Вырица;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-vysotsk-leningrad-region/">Высоцк;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-gatchina-leningrad-region/">Гатчина;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-the-hills-of-the-leningrad-region/">Горка;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-druzhnaya-leningrad-region/">Дружная</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-dubrovka-leningrad-region/">Дубровка;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-efimovsk-leningrad-region/">Ефимовский;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-ivangorod-leningrad-region/">Ивангород;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-izhora-leningrad-region/">Ижора;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-kamennogorsk-leningrad-region/">Каменногорск;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-kingisepp-leningrad-region/">Кингисепп;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-kirishi-leningrad-region/">Кириши;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-kirovsk-leningrad-region/">Кировск;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-the-communard-of-the-leningrad-region/">Коммунар;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-the-red-leningrad-region/">Красный</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-kudrovo-leningrad-region/">Кудрово;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-kuznechnoye-leningrad-region/">Кузнечное;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-kuzmolovsky-leningrad-region/">Кузьмоловский;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-ladoga-leningrad-region/">Ладога;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-lebyazhye-leningrad-region/">Лебяжье;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-lesogorsky-leningrad-region/">Лесогорский;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-lodeynoye-leningrad-region/">Лодейное</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-lomonosov-leningrad-region/">Ломоносов;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-the-meadow-of-the-leningrad-region/">Луга;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-lyuban-leningrad-region/">Любань;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-the-moscow-state-university-of-the-leningrad-region/">Мга;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-murino-leningrad-region/">имени Морозова;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-nazia-leningrad-region/">Мурино;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-nikolsky-leningrad-region-2/">Назия;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-nikolsky-leningrad-region-2/">Никольский;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-nikolsky-leningrad-region/">Никольское;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-the-new-leningrad-region/">Новая</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-the-housewarming-of-the-leningrad-region/">Новоселье;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-otradnoye-leningrad-region/">Отрадное;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-pavlovo-leningrad-region/">Павлово;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-pikalevo-leningrad-region/">Пикалёво;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-the-podporozhye-of-the-leningrad-region/">Подпорожье;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-the-field-of-the-leningrad-region/">Поле;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-the-village-named-after-morozov-leningrad-region/">Приладожский;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-priladozhsky-leningrad-region/">Приморск;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-primorsk-leningrad-region/">Приозерск;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-priozersk-leningrad-region/">Рахья; </a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-rakhya-leningrad-region/">Рощино;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-roshchino-leningrad-region/">Рябово;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-ryabovo-leningrad-region/">Свердлова;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-sverdlovsk-leningrad-region/">Светогорск;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-svetogorsk-leningrad-region/">Свирьстрой;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-svirstroy-leningrad-region/">Сертолово;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-sertolovo-leningrad-region/">Сиверский;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-siversky-leningrad-region/">Синявино;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-sinyavino-leningrad-region/">Сланцы;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-slates-of-the-leningrad-region/">Советский;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-the-soviet-leningrad-region/">Сосновый</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-sosnovy-leningrad-region/">Сясьстрой;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-syasstroy-leningrad-region/">Тайцы;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-the-thais-of-the-leningrad-region/">Тихвин;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-tikhvin-leningrad-region/">Токсово;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-toksovo-leningrad-region/">Толмачёво;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-tolmachevo-leningrad-region/">Тосно;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-tosno-leningrad-region/">Ульяновка;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-fedorovskoye-leningrad-region/">Фёдоровское;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-fornosovo-leningrad-region/">Форносово;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-shlisselburg-leningrad-region/">Шлиссельбург;</a></span><br /><span style="color: #000000;"><a style="color: #000000;" href="https://78dosok.ru/lumber-in-yanino-1-leningrad-region/">Янино-1</a></span></p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-b29dd13 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b29dd13" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d9110eb" data-id="d9110eb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-4776645 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4776645" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-e6afa8f" data-id="e6afa8f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3cc0753 elementor-widget elementor-widget-text-editor" data-id="3cc0753" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Доставка по районам Ленинградской области</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-a1e6a6f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a1e6a6f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-2a342b6" data-id="2a342b6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-55a4f3b elementor-widget elementor-widget-text-editor" data-id="55a4f3b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Бокситогорский ; Волосовский ; Волховский ; Всеволожский ; Выборгский ; Гатчинский ; Кингисеппский ; Киришский ; Кировский ; Лодейнопольский; Лодейнопольский ; Ломоносовский ; Лужский ; Подпорожский ; Приозерский ; Сланцевский ; Сосновоборский ГО; Тихвинский ; Тосненский .</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-88c7d21 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="88c7d21" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7742931" data-id="7742931" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5115bb0 elementor-widget elementor-widget-text-editor" data-id="5115bb0" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Информация, предоставленная на сайте, не является публичной офертой, определяемой положениями ст.437 Гражданского кодекса Российской Федерации и носит информативный характер.</p><p> Для получения подробной информации о стоимости и наличии товаров и услуг, обращайтесь по форме связи  или по телефонам:</p><p><em><strong>+7(812)984-78-78; </strong></em><em><strong>+7(911)030-78-78.</strong></em></p><p>Материалы сайта пилорамы 78 Досок  разрешено использовать при наличии ссылки на источник. </p><p> </p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e674434 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e674434" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-489ca57" data-id="489ca57" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-376396f elementor-widget elementor-widget-heading" data-id="376396f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">2008 - 2022 © Пилорама 78 Досок</p>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d020a73" data-id="d020a73" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-67b4bdd elementor-widget elementor-widget-heading" data-id="67b4bdd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="mailto:spb@78dosok.ru">spb@78dosok.ru</a></p>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
			</div><!-- #page -->
		<div data-elementor-type="popup" data-elementor-id="7984" class="elementor elementor-7984 elementor-location-popup" data-elementor-settings="{&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-9b77030 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9b77030" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3b29f29" data-id="3b29f29" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8a7aae5 elementor-widget elementor-widget-shortcode" data-id="8a7aae5" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="wpforms-container " id="wpforms-1870"><form id="wpforms-form-1870" class="wpforms-validate wpforms-form" data-formid="1870" method="post" enctype="multipart/form-data" action="/doska/" data-token="793924b5d53aa4b6ee830b123457752e"><noscript class="wpforms-error-noscript">Пожалуйста, включите JavaScript в вашем браузере для заполнения данной формы.</noscript><div class="wpforms-field-container"><div id="wpforms-1870-field_0-container" class="wpforms-field wpforms-field-name" data-field-id="0"><label class="wpforms-field-label wpforms-label-hide" for="wpforms-1870-field_0">Name <span class="wpforms-required-label">*</span></label><input type="text" id="wpforms-1870-field_0" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][0]" placeholder="Имя" required></div><div id="wpforms-1870-field_4-container" class="wpforms-field wpforms-field-email" data-field-id="4"><label class="wpforms-field-label wpforms-label-hide" for="wpforms-1870-field_4">Email</label><input type="email" id="wpforms-1870-field_4" class="wpforms-field-large" name="wpforms[fields][4]" placeholder="EMAIL" ></div></div><div class="wpforms-field wpforms-field-hp"><label for="wpforms-1870-field-hp" class="wpforms-field-label">Website</label><input type="text" name="wpforms[hp]" id="wpforms-1870-field-hp" class="wpforms-field-medium"></div><div class="wpforms-recaptcha-container wpforms-is-recaptcha" ><div class="g-recaptcha" data-sitekey="6LeqM3gaAAAAABe7b-k-vHT9EMB_tazIqJ61SPod"></div><input type="text" name="g-recaptcha-hidden" class="wpforms-recaptcha-hidden" style="position:absolute!important;clip:rect(0,0,0,0)!important;height:1px!important;width:1px!important;border:0!important;overflow:hidden!important;padding:0!important;margin:0!important;" required></div><div class="wpforms-submit-container" ><input type="hidden" name="wpforms[id]" value="1870"><input type="hidden" name="wpforms[author]" value="1"><input type="hidden" name="wpforms[post_id]" value="3306"><button type="submit" name="wpforms[submit]" class="wpforms-submit " id="wpforms-submit-1870" value="wpforms-submit" aria-live="assertive" data-alt-text="заявка отправляется..." data-submit-text="Отправить сообщение">Отправить сообщение</button></div></form></div>  <!-- .wpforms-container --></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://78dosok.ru/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>


<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"https:\/\/78dosok.ru\/cart-2\/","is_cart":"","cart_redirect_after_add":"no"};
</script>


<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>

<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1d8ead20ce5357f3ff37577ddad7227d","fragment_name":"wc_fragments_1d8ead20ce5357f3ff37577ddad7227d","request_timeout":"5000"};
</script>





<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/78dosok.ru\/wp-admin\/admin-ajax.php","nonce":"4d98237202","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"menu_cart":{"cart_page_url":"https:\/\/78dosok.ru\/cart-2\/","checkout_page_url":"https:\/\/78dosok.ru\/checkout-2\/"},"facebook_sdk":{"lang":"ru_RU","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/78dosok.ru\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>






<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Facebook","shareOnTwitter":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Twitter","pinIt":"\u0417\u0430\u043f\u0438\u043d\u0438\u0442\u044c","download":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c","downloadImage":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","fullscreen":"\u0412\u043e \u0432\u0435\u0441\u044c \u044d\u043a\u0440\u0430\u043d","zoom":"\u0423\u0432\u0435\u043b\u0438\u0447\u0435\u043d\u0438\u0435","share":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f","playVideo":"\u041f\u0440\u043e\u0438\u0433\u0440\u0430\u0442\u044c \u0432\u0438\u0434\u0435\u043e","previous":"\u041d\u0430\u0437\u0430\u0434","next":"\u0414\u0430\u043b\u0435\u0435","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.16","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/78dosok.ru\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":3306,"title":"%D0%94%D0%BE%D1%81%D0%BA%D0%B0%20%D0%BE%D0%B1%D1%80%D0%B5%D0%B7%D0%BD%D0%B0%D1%8F%20%E2%80%94%20%D0%94%D0%BE%D1%81%D0%BA%D0%B0%20%D0%B8%20%D0%B1%D1%80%D1%83%D1%81%20%D1%81%20%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%BE%D0%B9%20%D0%BF%D0%BE%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D1%83%20%D0%B8%20%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8","excerpt":"","featuredImage":false}};
</script>


<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>

<script id='wpforms-elementor-js-extra'>
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
</script>




<script src='https://www.google.com/recaptcha/api.js?onload=wpformsRecaptchaLoad&#038;render=explicit' id='wpforms-recaptcha-js'></script>
<script id='wpforms-recaptcha-js-after'>
var wpformsRecaptchaLoad = function(){jQuery(".g-recaptcha").each(function(index, el){var recaptchaID = grecaptcha.render(el,{callback:function(){wpformsRecaptchaCallback(el);}});jQuery(el).attr( "data-recaptcha-id", recaptchaID);});jQuery(document).trigger("wpformsRecaptchaLoaded");};var wpformsRecaptchaCallback = function(el){jQuery(el).parent().find(".wpforms-recaptcha-hidden").val("1").trigger("change").valid();};
</script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"\u042d\u0442\u043e \u043f\u043e\u043b\u0435 \u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0435.","val_url":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u0434\u0435\u0439\u0441\u0442\u0432\u0443\u044e\u0449\u0438\u0439 URL.","val_email":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u044b\u0439 email \u0430\u0434\u0440\u0435\u0441.","val_email_suggestion":"\u0412\u044b \u0438\u043c\u0435\u043b\u0438 \u0432\u0432\u0438\u0434\u0443 {suggestion}?","val_email_suggestion_title":"\u041d\u0430\u0436\u043c\u0438\u0442\u0435, \u0447\u0442\u043e\u0431\u044b \u043f\u0440\u0438\u043d\u044f\u0442\u044c \u044d\u0442\u043e \u0443\u0441\u043b\u043e\u0432\u0438\u0435.","val_email_restricted":"This email address is not allowed.","val_number":"\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e\u0435 \u0447\u0438\u0441\u043b\u043e.","val_confirm":"\u0417\u043d\u0430\u0447\u0435\u043d\u0438\u044f \u043f\u043e\u043b\u0435\u0439 \u043d\u0435 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u044e\u0442.","val_fileextension":"\u0422\u0438\u043f \u0444\u0430\u0439\u043b\u0430 \u043d\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0430\u0435\u0442\u0441\u044f.","val_filesize":"\u0424\u0430\u0439\u043b \u043f\u0440\u0435\u0432\u044b\u0448\u0430\u0435\u0442 \u043c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440. \u0424\u0430\u0439\u043b \u043d\u0435 \u0431\u044b\u043b \u0437\u0430\u0433\u0440\u0443\u0436\u0435\u043d.","val_time12h":"\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u0432\u0440\u0435\u043c\u044f \u0432 12-\u0447\u0430\u0441\u043e\u0432\u043e\u043c \u0444\u043e\u0440\u043c\u0430\u0442\u0435 AM \/ PM (\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 8:45 AM).","val_time24h":"\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u0432\u0440\u0435\u043c\u044f \u0432 24-\u0447\u0430\u0441\u043e\u0432\u043e\u043c \u0444\u043e\u0440\u043c\u0430\u0442\u0435 (\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 22:45).","val_requiredpayment":"\u041e\u043f\u043b\u0430\u0442\u0430 \u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u0430.","val_creditcard":"\u0423\u043a\u0430\u0436\u0438\u0442\u0435 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0439 \u043d\u043e\u043c\u0435\u0440 \u043a\u0430\u0440\u0442\u044b.","val_post_max_size":"\u041e\u0431\u0449\u0438\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0432\u044b\u0431\u0440\u0430\u043d\u043d\u044b\u0445 \u0444\u0430\u0439\u043b\u043e\u0432 {totalSize} \u041c\u0431 \u043f\u0440\u0435\u0432\u044b\u0448\u0430\u0435\u0442 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0439 \u043f\u0440\u0435\u0434\u0435\u043b {maxSize} \u041c\u0431.","val_checklimit":"\u0412\u044b \u043f\u0440\u0435\u0432\u044b\u0441\u0438\u043b\u0438 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0440\u0430\u043d\u043d\u044b\u0445 \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432: {#}.","val_limit_characters":"{count} \u0438\u0437 {limit} \u043c\u0430\u043a\u0441 \u0437\u043d\u0430\u043a\u043e\u0432.","val_limit_words":"{count} \u0438\u0437 {limit} \u043c\u0430\u043a\u0441 \u0441\u043b\u043e\u0432.","val_recaptcha_fail_msg":"\u041e\u0448\u0438\u0431\u043a\u0430 \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0438, \u043f\u043e\u0432\u0442\u043e\u0440\u0438\u0442\u0435 \u043f\u043e\u043f\u044b\u0442\u043a\u0443 \u043f\u043e\u0437\u0436\u0435.","val_empty_blanks":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0437\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u0435 \u0432\u0441\u0435 \u043f\u043e\u043b\u044f.","post_max_size":"1047527424","uuid_cookie":"","locale":"ru","wpforms_plugin_url":"https:\/\/78dosok.ru\/wp-content\/plugins\/wpforms-lite\/","gdpr":"","ajaxurl":"https:\/\/78dosok.ru\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"],"is_ssl":"1"}
/* ]]> */
</script>

<!--Start VDZ Yandex Metrika Plugin-->
<!-- Yandex.Metrika counter --><script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");ym(51565580, "init", {clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true, ecommerce:"dataLayer"});</script>
<noscript><div><img src="https://mc.yandex.ru/watch/51565580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!--START ADD EVENTS FROM CF7--><script type='text/javascript'>document.addEventListener( 'wpcf7submit', function( event ) {
					  //event.detail.contactFormId;
					  if(ym){
				          //console.log(event.detail);
						  ym(51565580, 'reachGoal', 'VDZ_SEND_CONTACT_FORM_7');
						  ym(51565580, 'params', {
						      page_url: window.location.href, 
						      status: event.detail.status, 
						      locale: event.detail.contactFormLocale, 
						      form_id: event.detail.contactFormId, 
						  });
					  }
					}, false );
				</script><!--END ADD EVENTS FROM CF7-->
<!--End VDZ Yandex Metrika Plugin-->
	<script defer src="https://78dosok.ru/wp-content/cache/autoptimize/js/autoptimize_a95b49a3acf739a7909ad6a9b5b8afb8.js"></script></body>
</html><!-- WP Fastest Cache file was created in 1.7668199539185 seconds, on 14-10-22 17:24:35 -->