<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C600%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11">


	
	<!-- <link media="all" href="https://78dosok.ru/wp-content/cache/autoptimize/css/autoptimize_94861838c60d9937fb663eae9a1122f5.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//78dosok.ru/wp-content/cache/wpfc-minified/fdxckwb4/fml8a.css" media="all"/><!-- <link media="only screen and (max-width: 921px)" href="https://78dosok.ru/wp-content/cache/autoptimize/css/autoptimize_7104936e6edf98a0d47911e8bea85ee6.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//78dosok.ru/wp-content/cache/wpfc-minified/e2i2r265/fml87.css" media="only screen and (max-width: 921px)"/><!-- <link media="screen" href="https://78dosok.ru/wp-content/cache/autoptimize/css/autoptimize_95c1896a1daa3b2bd518a4032bedc44d.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//78dosok.ru/wp-content/cache/wpfc-minified/2qalvwad/fml87.css" media="screen"/><title>Пиломатериалы в СПб ✅ купить у производителя по низкой цене ➦ Пилорама «78 Досок»</title>
	<meta name="description" content="☝ Купить обрезную доску и брус по низкой цене напрямую у производителя ➦ Пилорама «78 Досок» ✅ Быстрая доставка пиломатериалов по Санкт-Петербургу и Ленинградской области ☎ Звоните!" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://78dosok.ru/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Пиломатериалы в СПб ✅ купить у производителя по низкой цене ➦ Пилорама «78 Досок»" />
	<meta property="og:description" content="☝ Купить обрезную доску и брус по низкой цене напрямую у производителя ➦ Пилорама «78 Досок» ✅ Быстрая доставка пиломатериалов по Санкт-Петербургу и Ленинградской области ☎ Звоните!" />
	<meta property="og:url" content="https://78dosok.ru/" />
	<meta property="og:site_name" content="Доска и брус с доставкой по Санкт-Петербургу и Ленинградской области" />
	<meta property="article:modified_time" content="2022-01-06T17:26:25+00:00" />
	<meta property="og:image" content="https://78dosok.ru/wp-content/uploads/2021/01/icon_1.png" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@78dosok" />
	<meta name="twitter:label1" content="Примерное время для чтения">
	<meta name="twitter:data1" content="4 минуты">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://78dosok.ru/#organization","name":"\u041f\u0438\u043b\u043e\u0440\u0430\u043c\u0430 78 \u0414\u043e\u0441\u043e\u043a","url":"https://78dosok.ru/","sameAs":["https://www.instagram.com/78dosok","https://www.youtube.com/channel/UCuH995WAHDQcJNgrj_qxEww","https://twitter.com/78dosok"],"logo":{"@type":"ImageObject","@id":"https://78dosok.ru/#logo","inLanguage":"ru-RU","url":"https://78dosok.ru/wp-content/uploads/2021/06/logo-ghjphfxyjt-3.png","width":1500,"height":825,"caption":"\u041f\u0438\u043b\u043e\u0440\u0430\u043c\u0430 78 \u0414\u043e\u0441\u043e\u043a"},"image":{"@id":"https://78dosok.ru/#logo"}},{"@type":"WebSite","@id":"https://78dosok.ru/#website","url":"https://78dosok.ru/","name":"\u0414\u043e\u0441\u043a\u0430 \u0438 \u0431\u0440\u0443\u0441 \u0441 \u0434\u043e\u0441\u0442\u0430\u0432\u043a\u043e\u0439 \u043f\u043e \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0443 \u0438 \u041b\u0435\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438","description":"\u041f\u0438\u043b\u043e\u043c\u0430\u0442\u0435\u0440\u0438\u0430\u043b\u044b \u043f\u0440\u044f\u043c\u043e \u043f\u0438\u043b\u043e\u0440\u0430\u043c\u044b","publisher":{"@id":"https://78dosok.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://78dosok.ru/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://78dosok.ru/#primaryimage","inLanguage":"ru-RU","url":"https://78dosok.ru/wp-content/uploads/2021/01/icon_1.png","width":25,"height":49},{"@type":"WebPage","@id":"https://78dosok.ru/#webpage","url":"https://78dosok.ru/","name":"\u041f\u0438\u043b\u043e\u043c\u0430\u0442\u0435\u0440\u0438\u0430\u043b\u044b \u0432 \u0421\u041f\u0431 \u2705 \u043a\u0443\u043f\u0438\u0442\u044c \u0443 \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044f \u043f\u043e \u043d\u0438\u0437\u043a\u043e\u0439 \u0446\u0435\u043d\u0435 \u27a6 \u041f\u0438\u043b\u043e\u0440\u0430\u043c\u0430 \u00ab78 \u0414\u043e\u0441\u043e\u043a\u00bb","isPartOf":{"@id":"https://78dosok.ru/#website"},"about":{"@id":"https://78dosok.ru/#organization"},"primaryImageOfPage":{"@id":"https://78dosok.ru/#primaryimage"},"datePublished":"2017-12-17T03:31:19+00:00","dateModified":"2022-01-06T17:26:25+00:00","description":"\u261d \u041a\u0443\u043f\u0438\u0442\u044c \u043e\u0431\u0440\u0435\u0437\u043d\u0443\u044e \u0434\u043e\u0441\u043a\u0443 \u0438 \u0431\u0440\u0443\u0441 \u043f\u043e \u043d\u0438\u0437\u043a\u043e\u0439 \u0446\u0435\u043d\u0435 \u043d\u0430\u043f\u0440\u044f\u043c\u0443\u044e \u0443 \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044f \u27a6 \u041f\u0438\u043b\u043e\u0440\u0430\u043c\u0430 \u00ab78 \u0414\u043e\u0441\u043e\u043a\u00bb \u2705 \u0411\u044b\u0441\u0442\u0440\u0430\u044f \u0434\u043e\u0441\u0442\u0430\u0432\u043a\u0430 \u043f\u0438\u043b\u043e\u043c\u0430\u0442\u0435\u0440\u0438\u0430\u043b\u043e\u0432 \u043f\u043e \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0443 \u0438 \u041b\u0435\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u260e \u0417\u0432\u043e\u043d\u0438\u0442\u0435!","breadcrumb":{"@id":"https://78dosok.ru/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://78dosok.ru/"]}]},{"@type":"BreadcrumbList","@id":"https://78dosok.ru/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://78dosok.ru/","url":"https://78dosok.ru/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f"}}]}]}</script>
	


<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Доска и брус с доставкой по Санкт-Петербургу и Ленинградской области &raquo; Лента" href="https://78dosok.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Доска и брус с доставкой по Санкт-Петербургу и Ленинградской области &raquo; Лента комментариев" href="https://78dosok.ru/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-143081372-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-143081372-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-143081372-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
		
<style id='astra-theme-css-inline-css'>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</style>








<style id='woocommerce-general-inline-css'>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</style>
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>





<!-- <link rel='stylesheet' id='elementor-post-1390-css'  href='https://78dosok.ru/wp-content/cache/autoptimize/css/autoptimize_single_78d23e957ca2068012b58bf89bbbdc75.css' media='all' /> -->


<!-- <link rel='stylesheet' id='elementor-post-1407-css'  href='https://78dosok.ru/wp-content/cache/autoptimize/css/autoptimize_single_3203dd1b5fffe4cee3c610d086ce840f.css' media='all' /> -->

<!-- <link rel='stylesheet' id='elementor-post-1165-css'  href='https://78dosok.ru/wp-content/cache/autoptimize/css/autoptimize_single_26ca99556b6d25a41b72c4f7fabef047.css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//78dosok.ru/wp-content/cache/wpfc-minified/ldblu90l/fml8a.css" media="all"/>






<!--[if IE]>
<script src='https://78dosok.ru/wp-content/themes/astra/assets/js/minified/flexibility.min.js' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/78dosok.ru","hash_tracking":"false","ua":"UA-143081372-1"};
</script>

<script src='https://78dosok.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>


<link rel="https://api.w.org/" href="https://78dosok.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://78dosok.ru/wp-json/wp/v2/pages/1407" /><link rel="alternate" type="application/json+oembed" href="https://78dosok.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2F78dosok.ru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://78dosok.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2F78dosok.ru%2F&#038;format=xml" />
<meta name="msvalidate.01" content="2C085872FE5C1F55E274F167B3362069" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://78dosok.ru/wp-content/uploads/2021/01/cropped-logo-pilorama-78-dosok-1-100x100.jpg" sizes="32x32" />
<link rel="icon" href="https://78dosok.ru/wp-content/uploads/2021/01/cropped-logo-pilorama-78-dosok-1-250x250.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://78dosok.ru/wp-content/uploads/2021/01/cropped-logo-pilorama-78-dosok-1-250x250.jpg" />
<meta name="msapplication-TileImage" content="https://78dosok.ru/wp-content/uploads/2021/01/cropped-logo-pilorama-78-dosok-1-300x300.jpg" />
		<style id="wp-custom-css">
			.ast-cart-menu-wrap .count, .ast-cart-menu-wrap .count:after {
    border-color: #aaaaaa;
    color: #aaaaaa;
}
/***Стили для формы обратной связи****/
.contact-us a{
border:1px solid #ccc; /*цвет границы*/
border-radius: 35px; /* Уголки */
background:#8DBF41;  /*цвет фона*/
padding:10px 10px; /*внитренние отступы*/
display:block;
text-align:center; /*выравнивание текста по центру*/
color:#FFF;  /*цвет текста*/
text-decoration:none;  /*убрать подчёркивание у ссылки*/
width:220px;  /*ширина кнопки*/
margin:auto;  /*выравнивание кнопки по центру*/
-webkit-transition: all 0.5s ease;
-moz-transition: all 0.5s ease;
transition: all 0.5s ease;
}		</style>
		</head>

<body data-rsssl=1 itemtype='https://schema.org/WebPage' itemscope='itemscope' class="home page-template-default page page-id-1407 wp-custom-logo theme-astra woocommerce-no-js ehf-footer ehf-template-astra ehf-stylesheet-astra ast-desktop ast-page-builder-template ast-no-sidebar astra-3.2.0 ast-header-custom-item-outside ast-single-post ast-inherit-site-logo-transparent ast-theme-transparent-header elementor-default elementor-kit-1390 elementor-page elementor-page-1407">
<div 
class="hfeed site" id="page">
	<a class="skip-link screen-reader-text" href="#content">Перейти к содержимому</a>
			<header
		class="site-header ast-primary-submenu-animation-slide-up header-main-layout-1 ast-primary-menu-enabled ast-has-mobile-header-logo ast-logo-title-inline ast-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			
<div class="main-header-bar-wrap">
	<div class="main-header-bar">
				<div class="ast-container">

			<div class="ast-flex main-header-container">
				
		<div class="site-branding">
			<div
			class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"			>
				<span class="site-logo-img"><a href="https://78dosok.ru/" class="custom-logo-link" rel="home" aria-current="page"><noscript><img width="140" height="47" src="https://78dosok.ru/wp-content/uploads/2021/06/cropped-logo-site-78-dosok-1-140x47.png" class="custom-logo" alt="Доска и брус с доставкой по Санкт-Петербургу и Ленинградской области" srcset="https://78dosok.ru/wp-content/uploads/2021/06/cropped-logo-site-78-dosok-1-140x47.png 140w, https://78dosok.ru/wp-content/uploads/2021/06/cropped-logo-site-78-dosok-1.png 180w" sizes="(max-width: 140px) 100vw, 140px" /></noscript><img width="140" height="47" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2047%22%3E%3C/svg%3E' data-src="https://78dosok.ru/wp-content/uploads/2021/06/cropped-logo-site-78-dosok-1-140x47.png" class="lazyload custom-logo" alt="Доска и брус с доставкой по Санкт-Петербургу и Ленинградской области" data-srcset="https://78dosok.ru/wp-content/uploads/2021/06/cropped-logo-site-78-dosok-1-140x47.png 140w, https://78dosok.ru/wp-content/uploads/2021/06/cropped-logo-site-78-dosok-1.png 180w" data-sizes="(max-width: 140px) 100vw, 140px" /></a><a href="https://78dosok.ru/" class="custom-mobile-logo-link" rel="home" itemprop="url"><noscript><img width="265" height="50" src="https://78dosok.ru/wp-content/uploads/2021/01/logo-pilorama-78-dosok.png" class="ast-mobile-header-logo" alt="" srcset="https://78dosok.ru/wp-content/uploads/2021/01/logo-pilorama-78-dosok.png 265w, https://78dosok.ru/wp-content/uploads/2021/01/logo-pilorama-78-dosok-140x26.png 140w" sizes="(max-width: 265px) 100vw, 265px" /></noscript><img width="265" height="50" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20265%2050%22%3E%3C/svg%3E' data-src="https://78dosok.ru/wp-content/uploads/2021/01/logo-pilorama-78-dosok.png" class="lazyload ast-mobile-header-logo" alt="" data-srcset="https://78dosok.ru/wp-content/uploads/2021/01/logo-pilorama-78-dosok.png 265w, https://78dosok.ru/wp-content/uploads/2021/01/logo-pilorama-78-dosok-140x26.png 140w" data-sizes="(max-width: 265px) 100vw, 265px" /></a></span>			</div>
		</div>

		<!-- .site-branding -->
				<div class="ast-mobile-menu-buttons">

			
					<div class="ast-button-wrap">
			<button type="button" class="menu-toggle main-header-menu-toggle  ast-mobile-menu-buttons-fill "  aria-controls='primary-menu' aria-expanded='false'>
				<span class="screen-reader-text">Главное меню</span>
				<span class="menu-toggle-icon"></span>
							</button>
		</div>
			
			
		</div>
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility" id="site-navigation" aria-label="Навигация по сайту" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="primary-menu" class="main-header-menu ast-nav-menu ast-flex ast-justify-content-flex-end  submenu-with-border astra-menu-animation-slide-up "><li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-1407 current_page_item menu-item-381"><a href="https://78dosok.ru/" aria-current="page" class="menu-link">Главная</a></li>
<li id="menu-item-828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-828"><a href="https://78dosok.ru/about/" class="menu-link">О нас</a></li>
<li id="menu-item-3313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3313"><a href="https://78dosok.ru/doska/" class="menu-link">Доска</a></li>
<li id="menu-item-3573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3573"><a href="https://78dosok.ru/brus/" class="menu-link">Брус</a></li>
<li id="menu-item-2415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2415"><a href="https://78dosok.ru/blog/" class="menu-link">Каталог пилорамы</a></li>
<li id="menu-item-829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-829"><a href="https://78dosok.ru/contacts/" class="menu-link">Контакты</a></li>
<li id="menu-item-3150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3150"><a href="https://78dosok.ru/cart/" class="menu-link">Корзина</a></li>
</ul></div></nav></div></div>			<div class="ast-masthead-custom-menu-items widget-custom-menu-item">
				<div class="ast-header-widget-area"><aside id="text-3" class="widget widget_text">			<div class="textwidget"><p><em><strong><span style="color: #8dbf41; font-size: 14pt;">+7(812)984-78-78</span></strong></em></p>
<p><em><strong><span style="color: #8dbf41; font-size: 14pt;">+7(911)030-78-78</span></strong></em></p>
<p><a class="btn btn-inverse btn-normal btn-primary " title="78dosok@mail.ru" href="https://78dosok.ru/contacts" target="_self" rel="noopener">78dosok@mail.ru</a></p>
<p>&nbsp;</p>
</div>
		</aside></div>			</div>
						</div><!-- Main Header Container -->
		</div><!-- ast-row -->
			</div> <!-- Main Header Bar -->
</div> <!-- Main Header Bar Wrap -->
		</header><!-- #masthead -->
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				<article
class="post-1407 page type-page status-publish ast-article-single" id="post-1407" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">
		<header class="entry-header ast-header-without-markup">
		
			</header><!-- .entry-header -->

	<div class="entry-content clear" 
		itemprop="text"	>

		
				<div data-elementor-type="wp-page" data-elementor-id="1407" class="elementor elementor-1407" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-8680ce2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8680ce2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-aec8ab1" data-id="aec8ab1" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7dd570c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7dd570c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-da35d7d" data-id="da35d7d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9c96ca7 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="9c96ca7" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5ffd1adc elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5ffd1adc" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;slideshow&quot;,&quot;background_slideshow_gallery&quot;:[{&quot;id&quot;:1422,&quot;url&quot;:&quot;https:\/\/78dosok.ru\/wp-content\/uploads\/2021\/01\/78-slide-2-1024x575-1.jpg&quot;},{&quot;id&quot;:1421,&quot;url&quot;:&quot;https:\/\/78dosok.ru\/wp-content\/uploads\/2021\/01\/78-slide-1-1024x575-1.jpg&quot;},{&quot;id&quot;:1423,&quot;url&quot;:&quot;https:\/\/78dosok.ru\/wp-content\/uploads\/2021\/01\/78-slide-3-1024x575-1.jpg&quot;}],&quot;background_slideshow_loop&quot;:&quot;yes&quot;,&quot;background_slideshow_slide_duration&quot;:5000,&quot;background_slideshow_slide_transition&quot;:&quot;fade&quot;,&quot;background_slideshow_transition_duration&quot;:500}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-ddf7863" data-id="ddf7863" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-166e7fc elementor-widget elementor-widget-progress" data-id="166e7fc" data-element_type="widget" data-widget_type="progress.default">
				<div class="elementor-widget-container">
						<span class="elementor-title">Пилорама "78 Досок"</span>
		
		<div class="elementor-progress-wrapper" role="progressbar" aria-valuemin="0" aria-valuemax="100" aria-valuenow="100" aria-valuetext="Пиломатериалы с доставкой">
			<div class="elementor-progress-bar" data-max="100">
				<span class="elementor-progress-text">Пиломатериалы с доставкой</span>
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1e9d47e" data-id="1e9d47e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3bc325e elementor-widget elementor-widget-text-editor" data-id="3bc325e" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><div class="contact-us"><a class="fancybox-inline" href="#contact_form_pop_up">Заявка на обратный звонок</a></div>
<div class="fancybox-hidden" style="display: none;">
<div id="contact_form_pop_up"><div class="wpforms-container " id="wpforms-1870"><form id="wpforms-form-1870" class="wpforms-validate wpforms-form" data-formid="1870" method="post" enctype="multipart/form-data" action="/" data-token="ce8774582abf868b30bd0b4f00a192e3"><noscript class="wpforms-error-noscript">Пожалуйста, включите JavaScript в вашем браузере для заполнения данной формы.</noscript><div class="wpforms-field-container"><div id="wpforms-1870-field_0-container" class="wpforms-field wpforms-field-name" data-field-id="0"><label class="wpforms-field-label wpforms-label-hide" for="wpforms-1870-field_0">Name <span class="wpforms-required-label">*</span></label><input type="text" id="wpforms-1870-field_0" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][0]" placeholder="Имя" required></div><div id="wpforms-1870-field_5-container" class="wpforms-field wpforms-field-text" data-field-id="5"><label class="wpforms-field-label wpforms-label-hide" for="wpforms-1870-field_5">Single Line Text <span class="wpforms-required-label">*</span></label><input type="text" id="wpforms-1870-field_5" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][5]" placeholder="Телефон" required></div><div id="wpforms-1870-field_4-container" class="wpforms-field wpforms-field-email" data-field-id="4"><label class="wpforms-field-label wpforms-label-hide" for="wpforms-1870-field_4">Email</label><input type="email" id="wpforms-1870-field_4" class="wpforms-field-large" name="wpforms[fields][4]" placeholder="EMAIL" ></div><div id="wpforms-1870-field_6-container" class="wpforms-field wpforms-field-textarea" data-field-id="6"><textarea id="wpforms-1870-field_6" class="wpforms-field-small" name="wpforms[fields][6]" ></textarea></div></div><div class="wpforms-field wpforms-field-hp"><label for="wpforms-1870-field-hp" class="wpforms-field-label">Email</label><input type="text" name="wpforms[hp]" id="wpforms-1870-field-hp" class="wpforms-field-medium"></div><div class="wpforms-recaptcha-container wpforms-is-recaptcha" ><div class="g-recaptcha" data-sitekey="6LeqM3gaAAAAABe7b-k-vHT9EMB_tazIqJ61SPod"></div><input type="text" name="g-recaptcha-hidden" class="wpforms-recaptcha-hidden" style="position:absolute!important;clip:rect(0,0,0,0)!important;height:1px!important;width:1px!important;border:0!important;overflow:hidden!important;padding:0!important;margin:0!important;" required></div><div class="wpforms-submit-container" ><input type="hidden" name="wpforms[id]" value="1870"><input type="hidden" name="wpforms[author]" value="1"><input type="hidden" name="wpforms[post_id]" value="1407"><button type="submit" name="wpforms[submit]" class="wpforms-submit " id="wpforms-submit-1870" value="wpforms-submit" aria-live="assertive" data-alt-text="заявка отправляется..." data-submit-text="Отправить сообщение">Отправить сообщение</button></div></form></div>  <!-- .wpforms-container --></div>
</div>
</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d0c7854 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d0c7854" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-99055af" data-id="99055af" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7ea457f elementor-widget elementor-widget-heading" data-id="7ea457f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Пилорама 78 Досок: обрезная доска и брус </h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2068590 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2068590" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7590e28" data-id="7590e28" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0b932eb elementor-widget elementor-widget-text-editor" data-id="0b932eb" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Мы предлагаем качественные пиломатериалы&nbsp; собственного производства.&nbsp;&nbsp;<span style="font-size: 15px;">Мы производим пиломатериалы из леса&nbsp; хвойных пород,&nbsp; предлагаем&nbsp; готовую антисептированную продукцию по очень выгодной цене.</span></p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-efc7b1f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="efc7b1f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9ea5a83" data-id="9ea5a83" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-171fb2c elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="171fb2c" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-check"></i>						</span>
										<span class="elementor-icon-list-text">Опыт работы на рынке  более 10 лет</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-check"></i>						</span>
										<span class="elementor-icon-list-text">Мы тщательно контролируем и проверяем весь материал</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-check"></i>						</span>
										<span class="elementor-icon-list-text">Вся антисептическая обработка продукции - сертифицирована</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-check"></i>						</span>
										<span class="elementor-icon-list-text">Мы самостоятельно производим все реализуемые пиломатериалы, поэтому у нас можно купить брус и обрезную доску дешевле, чем в магазинах или на рынке</span>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-a5ab130 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a5ab130" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1213a9d catClass" data-id="1213a9d" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7933f39 elementor-widget elementor-widget-heading" data-id="7933f39" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><br>ДОСКА 2 СОРТ <br>ОТ 6000 рублей за куб</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6c84260 elementor-align-left elementor-mobile-align-left elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="6c84260" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://78dosok.ru/product-category/doska/doska_2_sort/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">СМОТРЕТЬ ДОСКУ 2 СОРТ</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-476f1d5 catClass" data-id="476f1d5" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ecd75d0 elementor-widget elementor-widget-heading" data-id="ecd75d0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><br>ДОСКА 1 СОРТ <br> 19300 рублей за куб</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4bb4abc elementor-align-left elementor-mobile-align-left elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="4bb4abc" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://78dosok.ru/product-category/doska/doska_estestvennoj_vlazhnosti/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">СМОТРЕТЬ ДОСКУ 1 СОРТ</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-966a7b1 catClass" data-id="966a7b1" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-20cc138 elementor-widget elementor-widget-heading" data-id="20cc138" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">ДРОВА</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-d78ad8c elementor-align-left elementor-mobile-align-left elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="d78ad8c" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://78dosok.ru/product/berezovye-drova/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Березовые дрова</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-55ac748 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="55ac748" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-77fd410" data-id="77fd410" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-44ce6ec elementor-widget elementor-widget-heading" data-id="44ce6ec" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://78dosok.ru/blog/">КАТАЛОГ ПРОДУКЦИИ</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-99dc53c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="99dc53c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e6c0797" data-id="e6c0797" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-3bbc97e elementor-section-content-middle elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="3bbc97e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-eca1aad catClass" data-id="eca1aad" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-49c33eb elementor-widget elementor-widget-heading" data-id="49c33eb" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://78dosok.ru/product-category/doska/">Доска</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3b39077 elementor-align-left elementor-mobile-align-left elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="3b39077" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://78dosok.ru/product-category/doska/doska_estestvennoj_vlazhnosti/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Доска естественной влажности</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ee4f841 elementor-align-left elementor-mobile-align-left elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="ee4f841" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://78dosok.ru/product-category/doska/doska_suhaya/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Сухая доска</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2126728 elementor-align-left elementor-mobile-align-left elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="2126728" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://78dosok.ru/product-category/doska/doska_2_sort/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Строительная доска ( 2 сорт)</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-8107b87 catClass" data-id="8107b87" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7e7fe38 elementor-widget elementor-widget-heading" data-id="7e7fe38" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://78dosok.ru/product-category/brus/">Брус</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-ffabc7f elementor-align-left elementor-mobile-align-left elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="ffabc7f" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://78dosok.ru/product-category/brus/brus_estestvennoj_vlazhnosti/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Брус естественной влажности</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-8b8fbf7 elementor-align-left elementor-mobile-align-left elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="8b8fbf7" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://78dosok.ru/product-category/brus/suhoj_brus/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Сухой брус</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-dfe3e3b elementor-align-left elementor-mobile-align-left elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="dfe3e3b" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://78dosok.ru/product-category/brus/brus_2_sort/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Брус 2 сорт</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-ab65298 elementor-section-content-middle elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="ab65298" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-wider">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-3339bfd catClass" data-id="3339bfd" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c686116 elementor-widget elementor-widget-heading" data-id="c686116" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default"><a href="https://78dosok.ru/product-category/pilomaterialy_antiseptirovannye/">На зимний период антисептирование пиломатериалов остановлено</a></h4>		</div>
				</div>
				<div class="elementor-element elementor-element-5610c6c elementor-align-left elementor-mobile-align-left elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="5610c6c" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://78dosok.ru/product-category/pilomaterialy_antiseptirovannye/doska_antiseptirovannaya/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Доска антисептированная</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c1a0fec elementor-align-left elementor-mobile-align-left elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="c1a0fec" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://78dosok.ru/product-category/pilomaterialy_antiseptirovannye/brus_antiseptirovannyj/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Брус антисептированный</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-713ad65 catClass" data-id="713ad65" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-af2eb76 elementor-widget elementor-widget-heading" data-id="af2eb76" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default"><a href="https://78dosok.ru/product-category/pilomaterialy_antiseptirovannye/"><span style="font-size: 1.33333rem; font-style: normal; font-weight: 700;">На зимний период антисептирование пиломатериалов остановлено</span></a></h4>		</div>
				</div>
				<div class="elementor-element elementor-element-414a3f8 elementor-align-left elementor-mobile-align-left elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="414a3f8" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://78dosok.ru/product-category/pilomaterialy_suhie_antiseptirovannye/doska_suhaya_antiseptirovannaya/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Доска сухая антисептированная</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9916ce4 elementor-align-left elementor-mobile-align-left elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="9916ce4" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://78dosok.ru/product-category/pilomaterialy_suhie_antiseptirovannye/suhoj_antiseptirovannyj_brus/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Брус сухой антисептированный</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-ad4d727 catClass" data-id="ad4d727" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9f2acfe elementor-widget elementor-widget-heading" data-id="9f2acfe" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default"><a href="https://78dosok.ru/product-category/doska_strogannaya/">СТРОГАННЫЕ ПИЛОМАТЕРИАЛЫ</a></h4>		</div>
				</div>
				<div class="elementor-element elementor-element-47af45a elementor-align-left elementor-mobile-align-left elementor-tablet-align-left elementor-widget elementor-widget-button" data-id="47af45a" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://78dosok.ru/product-category/doska_strogannaya/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Доска строганная</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-fa5ff15 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fa5ff15" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7ad3b58" data-id="7ad3b58" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-910d092 elementor-widget elementor-widget-text-editor" data-id="910d092" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Пилорама 78 Досок работает в Яльгелево  с 2008 года.</p><p>Благодаря наличию собственного производства компания может выполнять нестандартные заказы  и точно планировать отгрузку <a href="https://78dosok.ru/blog/">пиломатериала</a> клиентам. Наша главная цель, чтобы вы остались довольны качеством нашего материала и процессом работы с нами.</p><p>Клиенты пилорамы &#8220;78 Досок&#8221; доверяют нам &#8211; более 80% наших заказов проводится онлайн, но <strong style="font-size: 16px; font-style: normal;">Вы можете самостоятельно присутствовать при отгрузке заказов и лично убедиться в качестве нашей продукции.</strong><span style="font-size: 16px; font-style: normal; font-weight: 400;"> Мы всегда открыты для общения с вами, звоните нам, приезжайте на производство.</span></p><p>Мы активно сотрудничаем со своими клиентами и после продажи. Вся оплата производится только после того, как вы примете свой заказ и убедитесь в качестве наших пиломатериалов. </p><p> </p><p><em>Сделать заказ можно по телефону: +7(812)984-78-78; +7(911)030-78-78</em></p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6eb031c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6eb031c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-53d711c" data-id="53d711c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-205e823 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="205e823" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d257690 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d257690" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-878d1aa" data-id="878d1aa" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dbf1911 elementor-widget elementor-widget-heading" data-id="dbf1911" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">НАШИ ПРЕИМУЩЕСТВА</h3>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4d1b484 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4d1b484" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b0f280c" data-id="b0f280c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e067cc3 elementor-widget elementor-widget-text-editor" data-id="e067cc3" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><strong>КАЧЕСТВЕННЫЕ ПИЛОМАТЕРИАЛЫ И УДОБНЫЙ И ДОСТУПНЫЙ СЕРВИС ДЛЯ СВОИХ КЛИЕНТОВ.</strong></p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d90c83f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d90c83f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-24a6a47" data-id="24a6a47" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-df0e6c4 elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="df0e6c4" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><noscript><img width="25" height="49" src="https://78dosok.ru/wp-content/uploads/2021/01/icon_1.png" class="attachment-thumbnail size-thumbnail" alt="Главная" /></noscript><img width="25" height="49" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2025%2049%22%3E%3C/svg%3E' data-src="https://78dosok.ru/wp-content/uploads/2021/01/icon_1.png" class="lazyload attachment-thumbnail size-thumbnail" alt="Главная" /></figure><div class="elementor-image-box-content"><p class="elementor-image-box-description">СТОИМОСТЬ ПРОДУКЦИИ</p></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-e5a6d63" data-id="e5a6d63" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-20d9ae3 elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="20d9ae3" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><noscript><img width="48" height="49" src="https://78dosok.ru/wp-content/uploads/2021/01/icon_2.png" class="attachment-thumbnail size-thumbnail" alt="Главная" /></noscript><img width="48" height="49" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2048%2049%22%3E%3C/svg%3E' data-src="https://78dosok.ru/wp-content/uploads/2021/01/icon_2.png" class="lazyload attachment-thumbnail size-thumbnail" alt="Главная" /></figure><div class="elementor-image-box-content"><p class="elementor-image-box-description">СКОРОСТЬ ДОСТАВКИ</p></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-7baa8a9" data-id="7baa8a9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1cad478 elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="1cad478" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><noscript><img width="42" height="48" src="https://78dosok.ru/wp-content/uploads/2021/01/icon_6.png" class="attachment-thumbnail size-thumbnail" alt="Главная" /></noscript><img width="42" height="48" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2042%2048%22%3E%3C/svg%3E' data-src="https://78dosok.ru/wp-content/uploads/2021/01/icon_6.png" class="lazyload attachment-thumbnail size-thumbnail" alt="Главная" /></figure><div class="elementor-image-box-content"><p class="elementor-image-box-description">ДОВЕРИЕ КЛИЕНТОВ</p></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-baf59db" data-id="baf59db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d283aae elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="d283aae" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><noscript><img width="50" height="48" src="https://78dosok.ru/wp-content/uploads/2021/01/icon_7.png" class="attachment-thumbnail size-thumbnail" alt="Главная" /></noscript><img width="50" height="48" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2048%22%3E%3C/svg%3E' data-src="https://78dosok.ru/wp-content/uploads/2021/01/icon_7.png" class="lazyload attachment-thumbnail size-thumbnail" alt="Главная" /></figure><div class="elementor-image-box-content"><p class="elementor-image-box-description">ХОРОШАЯ РЕПУТАЦИЯ</p></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4e801e0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4e801e0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-e251998" data-id="e251998" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-466197b elementor-widget elementor-widget-image" data-id="466197b" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://78dosok.ru/egais/">
							<noscript><img src="https://78dosok.ru/wp-content/uploads/2021/10/kontrol-kachestva-300x170-2.png" title="Kontrol-kachestva-300&#215;170" alt="Kontrol-kachestva-300x170" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://78dosok.ru/wp-content/uploads/2021/10/kontrol-kachestva-300x170-2.png" title="Kontrol-kachestva-300&#215;170" alt="Kontrol-kachestva-300x170" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-4b2670d" data-id="4b2670d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0e270a4 elementor-widget elementor-widget-image" data-id="0e270a4" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://78dosok.ru/egais/">
							<noscript><img src="https://78dosok.ru/wp-content/uploads/2021/02/EGAIS-LES-LOGO-2.jpg" title="EGAIS LES LOGO 2" alt="Егаис лес" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://78dosok.ru/wp-content/uploads/2021/02/EGAIS-LES-LOGO-2.jpg" title="EGAIS LES LOGO 2" alt="Егаис лес" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-7e8b41a" data-id="7e8b41a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1639628 elementor-align-left elementor-widget elementor-widget-button" data-id="1639628" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://78dosok.ru/egais/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Мы работаем в ЕГАИС ЛЕС</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-965c392" data-id="965c392" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-be33ce1 elementor-widget elementor-widget-text-editor" data-id="be33ce1" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><b>ЕГАИС ЛЕС &#8211; это единая государственная автоматизированная информационная система</b>, предназначенная для контроля производства, импорта, экспорта и внутренней продажи древесины, в том числе и пиломатериалов. </p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4187e18 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4187e18" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-88092e9" data-id="88092e9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3357d9f elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3357d9f" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3b5b9eb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3b5b9eb" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-bd34370" data-id="bd34370" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a4f53b2 elementor-widget elementor-widget-heading" data-id="a4f53b2" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">РЕГИОНЫ ДОСТАВКИ ДОСКИ И БРУСА:  САНКТ-ПЕТЕРБУРГ И ЛЕНИНГРАДСКАЯ ОБЛАСТЬ</h4>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5bcca93 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5bcca93" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3bb8a2e" data-id="3bb8a2e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c1afff4 elementor-widget elementor-widget-text-editor" data-id="c1afff4" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Мы доставляем пиломатериалы автотранспортом по Санкт- Петербургу и всей территории Ленинградской области.<br />Стоимость доставки зависит от объема материала, способа выгрузки (борт/манипулятор), и расстояния от пилорамы.<br />Точную стоимость доставки в ваш район уточняйте по телефону: +7(812)984-78-78.</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-65da39f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="65da39f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-99ec840" data-id="99ec840" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c818893 elementor-widget elementor-widget-google_maps" data-id="c818893" data-element_type="widget" data-widget_type="google_maps.default">
				<div class="elementor-widget-container">
			<div class="elementor-custom-embed"><iframe frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="https://maps.google.com/maps?q=78%20%D0%94%D0%BE%D1%81%D0%BE%D0%BA%2C%20%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B0%D1%8F%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C%2C%20%D0%9B%D0%BE%D0%BC%D0%BE%D0%BD%D0%BE%D1%81%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%2C%20%D0%BF%D0%BE%D1%81%D0%B5%D0%BB%D0%BE%D0%BA%20%D0%AF%D0%BB%D1%8C%D0%B3%D0%B5%D0%BB%D0%B5%D0%B2%D0%BE%2C%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%2C%20%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B0%D1%8F%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C%2C%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F&amp;t=m&amp;z=10&amp;output=embed&amp;iwloc=near" title="78 Досок, Ленинградская область, Ломоносовский район, поселок Яльгелево, Санкт-Петербург, Ленинградская область, Россия" aria-label="78 Досок, Ленинградская область, Ломоносовский район, поселок Яльгелево, Санкт-Петербург, Ленинградская область, Россия"></iframe></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e00286c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e00286c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ab83d04" data-id="ab83d04" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0f4f9a8 elementor-widget elementor-widget-image-gallery" data-id="0f4f9a8" data-element_type="widget" data-widget_type="image-gallery.default">
				<div class="elementor-widget-container">
					<div class="elementor-image-gallery">
			<div id='gallery-1' class='gallery galleryid-1407 gallery-columns-2 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="0f4f9a8" data-elementor-lightbox-title="pravila pilorami 78 dosok (1)" href='https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-1-scaled.jpg'><noscript><img width="1024" height="576" src="https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-1-1024x576.jpg" class="attachment-large size-large" alt="Главная" srcset="https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-1-1024x576.jpg 1024w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-1-scaled-350x197.jpg 350w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-1-300x169.jpg 300w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-1-768x432.jpg 768w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-1-1536x864.jpg 1536w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-1-2048x1152.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><img width="1024" height="576" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201024%20576%22%3E%3C/svg%3E' data-src="https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-1-1024x576.jpg" class="lazyload attachment-large size-large" alt="Главная" data-srcset="https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-1-1024x576.jpg 1024w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-1-scaled-350x197.jpg 350w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-1-300x169.jpg 300w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-1-768x432.jpg 768w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-1-1536x864.jpg 1536w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-1-2048x1152.jpg 2048w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="0f4f9a8" data-elementor-lightbox-title="pravila-pilorami-78-dosok-2-1" href='https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-2-1-scaled.jpg'><noscript><img width="1024" height="576" src="https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-2-1-1024x576.jpg" class="attachment-large size-large" alt="Главная" srcset="https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-2-1-1024x576.jpg 1024w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-2-1-scaled-350x197.jpg 350w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-2-1-300x169.jpg 300w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-2-1-768x432.jpg 768w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-2-1-1536x864.jpg 1536w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-2-1-2048x1152.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><img width="1024" height="576" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201024%20576%22%3E%3C/svg%3E' data-src="https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-2-1-1024x576.jpg" class="lazyload attachment-large size-large" alt="Главная" data-srcset="https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-2-1-1024x576.jpg 1024w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-2-1-scaled-350x197.jpg 350w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-2-1-300x169.jpg 300w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-2-1-768x432.jpg 768w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-2-1-1536x864.jpg 1536w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-2-1-2048x1152.jpg 2048w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="0f4f9a8" data-elementor-lightbox-title="pravila pilorami 78 dosok (3)" href='https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-3-scaled.jpg'><noscript><img width="1024" height="576" src="https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-3-1024x576.jpg" class="attachment-large size-large" alt="Главная" srcset="https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-3-1024x576.jpg 1024w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-3-scaled-350x197.jpg 350w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-3-300x169.jpg 300w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-3-768x432.jpg 768w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-3-1536x864.jpg 1536w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-3-2048x1152.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><img width="1024" height="576" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201024%20576%22%3E%3C/svg%3E' data-src="https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-3-1024x576.jpg" class="lazyload attachment-large size-large" alt="Главная" data-srcset="https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-3-1024x576.jpg 1024w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-3-scaled-350x197.jpg 350w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-3-300x169.jpg 300w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-3-768x432.jpg 768w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-3-1536x864.jpg 1536w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-3-2048x1152.jpg 2048w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="0f4f9a8" data-elementor-lightbox-title="pravila pilorami 78 dosok (4)" href='https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-4-scaled.jpg'><noscript><img width="1024" height="576" src="https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-4-1024x576.jpg" class="attachment-large size-large" alt="Главная" srcset="https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-4-1024x576.jpg 1024w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-4-scaled-350x197.jpg 350w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-4-300x169.jpg 300w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-4-768x432.jpg 768w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-4-1536x864.jpg 1536w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-4-2048x1152.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><img width="1024" height="576" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201024%20576%22%3E%3C/svg%3E' data-src="https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-4-1024x576.jpg" class="lazyload attachment-large size-large" alt="Главная" data-srcset="https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-4-1024x576.jpg 1024w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-4-scaled-350x197.jpg 350w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-4-300x169.jpg 300w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-4-768x432.jpg 768w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-4-1536x864.jpg 1536w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-4-2048x1152.jpg 2048w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="0f4f9a8" data-elementor-lightbox-title="pravila pilorami 78 dosok (5)" href='https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-5-scaled.jpg'><noscript><img width="1024" height="576" src="https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-5-1024x576.jpg" class="attachment-large size-large" alt="Главная" srcset="https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-5-1024x576.jpg 1024w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-5-scaled-350x197.jpg 350w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-5-300x169.jpg 300w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-5-768x432.jpg 768w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-5-1536x864.jpg 1536w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-5-2048x1152.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><img width="1024" height="576" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201024%20576%22%3E%3C/svg%3E' data-src="https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-5-1024x576.jpg" class="lazyload attachment-large size-large" alt="Главная" data-srcset="https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-5-1024x576.jpg 1024w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-5-scaled-350x197.jpg 350w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-5-300x169.jpg 300w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-5-768x432.jpg 768w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-5-1536x864.jpg 1536w, https://78dosok.ru/wp-content/uploads/2021/07/pravila-pilorami-78-dosok-5-2048x1152.jpg 2048w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</div></figure>
		</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-b3ac69e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b3ac69e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1cc5239" data-id="1cc5239" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-bc10f30 elementor-widget elementor-widget-html" data-id="bc10f30" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div style="width:100%;height:600px;overflow:hidden;position:relative;"><iframe style="width:100%;height:100%;border:1px solid #e6e6e6;border-radius:8px;box-sizing:border-box" src="https://yandex.ru/maps-reviews-widget/237897138543?comments"></iframe><a href="https://yandex.ru/maps/org/78_dosok/237897138543/" target="_blank" style="box-sizing:border-box;text-decoration:none;color:#b3b3b3;font-size:10px;font-family:YS Text,sans-serif;padding:0 20px;position:absolute;bottom:8px;width:100%;text-align:center;left:0">78 Досок на карте Санкт‑Петербурга и Ленинградской области — Яндекс.Карты</a></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		
		
		
	</div><!-- .entry-content .clear -->

	
	
</article><!-- #post-## -->

			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
		<footer itemtype="https://schema.org/WPFooter" itemscope="itemscope" id="colophon" role="contentinfo">
			<div class='footer-width-fixer'>		<div data-elementor-type="wp-post" data-elementor-id="1165" class="elementor elementor-1165" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-012b4cf elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="012b4cf" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8a51de1" data-id="8a51de1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-e74ede8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e74ede8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-c6c7e3a" data-id="c6c7e3a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d01f466 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="d01f466" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/product-category/doska/doska_estestvennoj_vlazhnosti/">					<span class="elementor-icon-list-text">Доска естественной влажности</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/product-category/doska/doska_suhaya/">					<span class="elementor-icon-list-text">Сухая доска</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/product-category/pilomaterialy_antiseptirovannye/doska_antiseptirovannaya/">					<span class="elementor-icon-list-text">Антисептированная доска</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/product-category/pilomaterialy_suhie_antiseptirovannye/doska_suhaya_antiseptirovannaya/">					<span class="elementor-icon-list-text">Сухая антисептированная доска</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/product-category/doska_strogannaya/">					<span class="elementor-icon-list-text">Доска гладкостроганная</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/product-category/doska/doska_2_sort/">					<span class="elementor-icon-list-text">Доска 2 сорт</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-d018d2e" data-id="d018d2e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-eb00f0b elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="eb00f0b" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/product-category/brus/brus_estestvennoj_vlazhnosti/">					<span class="elementor-icon-list-text">Брус естественной влажности</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/product-category/brus/suhoj_brus/">					<span class="elementor-icon-list-text">Сухой брус</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/product-category/pilomaterialy_antiseptirovannye/brus_antiseptirovannyj/">					<span class="elementor-icon-list-text">Антисептированный брус</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/product-category/pilomaterialy_suhie_antiseptirovannye/suhoj_antiseptirovannyj_brus/">					<span class="elementor-icon-list-text">Сухой антисептированный брус</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/product-category/imitaciya_brusa/">					<span class="elementor-icon-list-text">Имитация бруса</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/product-category/doska/doska_2_sort/">					<span class="elementor-icon-list-text">Брусок</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-e32248a" data-id="e32248a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3370a7e elementor-widget elementor-widget-heading" data-id="3370a7e" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Быстрые ссылки</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-afd0faf elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="afd0faf" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/">					<span class="elementor-icon-list-text">Главная</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/blog/">					<span class="elementor-icon-list-text">Каталог</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/contacts/">					<span class="elementor-icon-list-text">Контакты</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://78dosok.ru/cart-2/">					<span class="elementor-icon-list-text">Корзина</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-c8c1a3a" data-id="c8c1a3a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-59450ec elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="59450ec" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-vk elementor-repeater-item-015e87c" href="https://vk.com/78dosok" target="_blank">
						<span class="elementor-screen-only">Vk</span>
						<i class="fab fa-vk"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-e0061ce" href="https://www.facebook.com/78dosok/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-6a4443a" href="https://twitter.com/78dosok" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-a8aea34" href="https://www.instagram.com/78dosok/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-450d079 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="450d079" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-77825f2" data-id="77825f2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-df66f9d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="df66f9d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-a8b3a17" data-id="a8b3a17" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ddda237 elementor-widget elementor-widget-text-editor" data-id="ddda237" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Доставка по Санкт-Петербургу и в города:</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-51cc0bf elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="51cc0bf" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-d0c2067" data-id="d0c2067" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5b967a0 elementor-widget elementor-widget-text-editor" data-id="5b967a0" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Бокситогорск;<br />Большая<br />Бор;<br />Бор;<br />Будогощь;<br />Важины;<br />Виллози;<br />Вознесенье;<br />Волосово;<br />Волхов;<br />Всеволожск;<br />Выборг;<br />Вырица;<br />Высоцк;<br />Гатчина;<br />Горка;<br />Дружная<br />Дубровка;<br />Ефимовский;<br />Ивангород;<br />Ижора;<br />Каменногорск;<br />Кингисепп;<br />Кириши;<br />Кировск;<br />Коммунар;<br />Красный<br />Кудрово;<br />Кузнечное;<br />Кузьмоловский;<br />Ладога;<br />Лебяжье;<br />Лесогорский;<br />Лодейное<br />Ломоносов;<br />Луга;<br />Любань;<br />Мга;<br />имени Морозова;<br />Мурино;<br />Назия;<br />Никольский;<br />Никольское;<br />Новая<br />Новоселье;<br />Отрадное;<br />Павлово;<br />Пикалёво;<br />Подпорожье;<br />Поле;<br />Приладожский;<br />Приморск;<br />Приозерск;<br />Рахья; <br />Рощино;<br />Рябово;<br />Свердлова;<br />Светогорск;<br />Свирьстрой;<br />Сертолово;<br />Сиверский;<br />Синявино;<br />Сланцы;<br />Советский;<br />Сосновый<br />Сясьстрой;<br />Тайцы;<br />Тихвин;<br />Токсово;<br />Толмачёво;<br />Тосно;<br />Ульяновка;<br />Фёдоровское;<br />Форносово;<br />Шлиссельбург;<br />Янино-1.</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-612f28e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="612f28e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e9097ce" data-id="e9097ce" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-b16f867 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b16f867" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-ddeb190" data-id="ddeb190" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-012c90d elementor-widget elementor-widget-text-editor" data-id="012c90d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Доставка по районам Ленинградской области</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-5ca52f0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5ca52f0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-955a479" data-id="955a479" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f61f887 elementor-widget elementor-widget-text-editor" data-id="f61f887" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Бокситогорский ; Волосовский ; Волховский ; Всеволожский ; Выборгский ; Гатчинский ; Кингисеппский ; Киришский ; Кировский ; Лодейнопольский; Лодейнопольский ; Ломоносовский ; Лужский ; Подпорожский ; Приозерский ; Сланцевский ; Сосновоборский ГО; Тихвинский ; Тосненский .</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-ad6c381 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ad6c381" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c719f78" data-id="c719f78" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-637c641 elementor-widget elementor-widget-text-editor" data-id="637c641" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Информация, предоставленная на сайте, не является публичной офертой, определяемой положениями ст.437 Гражданского кодекса Российской Федерации и носит информативный характер.</p><p> Для получения подробной информации о стоимости и наличии товаров и услуг, обращайтесь по форме связи  или по телефонам:</p><p><em><strong>+7(812)984-78-78; </strong></em><em><strong>+7(911)030-78-78.</strong></em></p><p>Материалы сайта пилорамы 78 Досок  разрешено использовать при наличии ссылки на источник. </p><p> </p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-cc45d63 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cc45d63" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-189d278" data-id="189d278" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-063b7fa elementor-widget elementor-widget-copyright" data-id="063b7fa" data-element_type="widget" data-widget_type="copyright.default">
				<div class="elementor-widget-container">
					<div class="hfe-copyright-wrapper">
							<span>2008 - 2022 © Пилорама 78 Досок</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-ae51c79" data-id="ae51c79" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-216ef7d elementor-widget elementor-widget-copyright" data-id="216ef7d" data-element_type="widget" data-widget_type="copyright.default">
				<div class="elementor-widget-container">
					<div class="hfe-copyright-wrapper">
							<span>spb@78dosok.ru</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</div>		</footer>
		</div><!-- #page -->
<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://78dosok.ru/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>


<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"https:\/\/78dosok.ru\/cart-2\/","is_cart":"","cart_redirect_after_add":"no"};
</script>


<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>

<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1d8ead20ce5357f3ff37577ddad7227d","fragment_name":"wc_fragments_1d8ead20ce5357f3ff37577ddad7227d","request_timeout":"5000"};
</script>


<script id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* Inline */
jQuery('a.fancybox-inline,area.fancybox-inline,li.fancybox-inline a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'inline','autoDimensions':true,'scrolling':'no','easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>







<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Facebook","shareOnTwitter":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Twitter","pinIt":"\u0417\u0430\u043f\u0438\u043d\u0438\u0442\u044c","download":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c","downloadImage":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","fullscreen":"\u0412\u043e \u0432\u0435\u0441\u044c \u044d\u043a\u0440\u0430\u043d","zoom":"\u0423\u0432\u0435\u043b\u0438\u0447\u0435\u043d\u0438\u0435","share":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f","playVideo":"\u041f\u0440\u043e\u0438\u0433\u0440\u0430\u0442\u044c \u0432\u0438\u0434\u0435\u043e","previous":"\u041d\u0430\u0437\u0430\u0434","next":"\u0414\u0430\u043b\u0435\u0435","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.16","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/78dosok.ru\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":1407,"title":"%D0%94%D0%BE%D1%81%D0%BA%D0%B0%20%D0%B8%20%D0%B1%D1%80%D1%83%D1%81%20%D1%81%20%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%BE%D0%B9%20%D0%BF%D0%BE%20%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D1%83%20%D0%B8%20%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%E2%80%93%20%D0%9F%D0%B8%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%B0%D0%BB%D1%8B%20%D0%BF%D1%80%D1%8F%D0%BC%D0%BE%20%D0%BF%D0%B8%D0%BB%D0%BE%D1%80%D0%B0%D0%BC%D1%8B","excerpt":"","featuredImage":false}};
</script>


<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>

<script id='wpforms-elementor-js-extra'>
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
</script>




<script src='https://www.google.com/recaptcha/api.js?onload=wpformsRecaptchaLoad&#038;render=explicit' id='wpforms-recaptcha-js'></script>
<script id='wpforms-recaptcha-js-after'>
var wpformsRecaptchaLoad = function(){jQuery(".g-recaptcha").each(function(index, el){var recaptchaID = grecaptcha.render(el,{callback:function(){wpformsRecaptchaCallback(el);}});jQuery(el).attr( "data-recaptcha-id", recaptchaID);});jQuery(document).trigger("wpformsRecaptchaLoaded");};var wpformsRecaptchaCallback = function(el){jQuery(el).parent().find(".wpforms-recaptcha-hidden").val("1").trigger("change").valid();};
</script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"\u042d\u0442\u043e \u043f\u043e\u043b\u0435 \u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0435.","val_url":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u0434\u0435\u0439\u0441\u0442\u0432\u0443\u044e\u0449\u0438\u0439 URL.","val_email":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u044b\u0439 email \u0430\u0434\u0440\u0435\u0441.","val_email_suggestion":"\u0412\u044b \u0438\u043c\u0435\u043b\u0438 \u0432\u0432\u0438\u0434\u0443 {suggestion}?","val_email_suggestion_title":"\u041d\u0430\u0436\u043c\u0438\u0442\u0435, \u0447\u0442\u043e\u0431\u044b \u043f\u0440\u0438\u043d\u044f\u0442\u044c \u044d\u0442\u043e \u0443\u0441\u043b\u043e\u0432\u0438\u0435.","val_email_restricted":"This email address is not allowed.","val_number":"\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e\u0435 \u0447\u0438\u0441\u043b\u043e.","val_confirm":"\u0417\u043d\u0430\u0447\u0435\u043d\u0438\u044f \u043f\u043e\u043b\u0435\u0439 \u043d\u0435 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u044e\u0442.","val_fileextension":"\u0422\u0438\u043f \u0444\u0430\u0439\u043b\u0430 \u043d\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0430\u0435\u0442\u0441\u044f.","val_filesize":"\u0424\u0430\u0439\u043b \u043f\u0440\u0435\u0432\u044b\u0448\u0430\u0435\u0442 \u043c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440. \u0424\u0430\u0439\u043b \u043d\u0435 \u0431\u044b\u043b \u0437\u0430\u0433\u0440\u0443\u0436\u0435\u043d.","val_time12h":"\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u0432\u0440\u0435\u043c\u044f \u0432 12-\u0447\u0430\u0441\u043e\u0432\u043e\u043c \u0444\u043e\u0440\u043c\u0430\u0442\u0435 AM \/ PM (\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 8:45 AM).","val_time24h":"\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u0432\u0440\u0435\u043c\u044f \u0432 24-\u0447\u0430\u0441\u043e\u0432\u043e\u043c \u0444\u043e\u0440\u043c\u0430\u0442\u0435 (\u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, 22:45).","val_requiredpayment":"\u041e\u043f\u043b\u0430\u0442\u0430 \u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u0430.","val_creditcard":"\u0423\u043a\u0430\u0436\u0438\u0442\u0435 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0439 \u043d\u043e\u043c\u0435\u0440 \u043a\u0430\u0440\u0442\u044b.","val_post_max_size":"\u041e\u0431\u0449\u0438\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0432\u044b\u0431\u0440\u0430\u043d\u043d\u044b\u0445 \u0444\u0430\u0439\u043b\u043e\u0432 {totalSize} \u041c\u0431 \u043f\u0440\u0435\u0432\u044b\u0448\u0430\u0435\u0442 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0439 \u043f\u0440\u0435\u0434\u0435\u043b {maxSize} \u041c\u0431.","val_checklimit":"\u0412\u044b \u043f\u0440\u0435\u0432\u044b\u0441\u0438\u043b\u0438 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0440\u0430\u043d\u043d\u044b\u0445 \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432: {#}.","val_limit_characters":"{count} \u0438\u0437 {limit} \u043c\u0430\u043a\u0441 \u0437\u043d\u0430\u043a\u043e\u0432.","val_limit_words":"{count} \u0438\u0437 {limit} \u043c\u0430\u043a\u0441 \u0441\u043b\u043e\u0432.","val_recaptcha_fail_msg":"\u041e\u0448\u0438\u0431\u043a\u0430 \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0438, \u043f\u043e\u0432\u0442\u043e\u0440\u0438\u0442\u0435 \u043f\u043e\u043f\u044b\u0442\u043a\u0443 \u043f\u043e\u0437\u0436\u0435.","val_empty_blanks":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0437\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u0435 \u0432\u0441\u0435 \u043f\u043e\u043b\u044f.","post_max_size":"1047527424","uuid_cookie":"","locale":"ru","wpforms_plugin_url":"https:\/\/78dosok.ru\/wp-content\/plugins\/wpforms-lite\/","gdpr":"","ajaxurl":"https:\/\/78dosok.ru\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"],"is_ssl":"1"}
/* ]]> */
</script>

<!--Start VDZ Yandex Metrika Plugin-->
<!-- Yandex.Metrika counter --><script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");ym(51565580, "init", {clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true, ecommerce:"dataLayer"});</script>
<noscript><div><img src="https://mc.yandex.ru/watch/51565580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!--START ADD EVENTS FROM CF7--><script type='text/javascript'>document.addEventListener( 'wpcf7submit', function( event ) {
					  //event.detail.contactFormId;
					  if(ym){
				          //console.log(event.detail);
						  ym(51565580, 'reachGoal', 'VDZ_SEND_CONTACT_FORM_7');
						  ym(51565580, 'params', {
						      page_url: window.location.href, 
						      status: event.detail.status, 
						      locale: event.detail.contactFormLocale, 
						      form_id: event.detail.contactFormId, 
						  });
					  }
					}, false );
				</script><!--END ADD EVENTS FROM CF7-->
<!--End VDZ Yandex Metrika Plugin-->
	<script defer src="https://78dosok.ru/wp-content/cache/autoptimize/js/autoptimize_b95c2033d84ee04562cc5ca76c50eac7.js"></script></body>
</html><!-- WP Fastest Cache file was created in 1.5567240715027 seconds, on 12-01-22 14:21:31 -->